Vacances (un peu) gâchées...

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Vacances (un peu) gâchées...

Message par pdelagrange » mer. 28 10 , 2015 15:24

Question de statisticien : chargeurs avec étiquette bleue ou grise ?

dirk pitt
Messages : 4035
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Vacances (un peu) gâchées...

Message par dirk pitt » mer. 28 10 , 2015 17:33

philoscoo a écrit :Tu ne fais pas de dépannage à distance par téléguidage (toi la tête, moi les ptites mains :roll: ) ? J'en ai 3 en rade également. Je suppose que les principes sont +/- identiques.
Du coup en attendant de savoir réparer, si un jour je sais! Je m'en suis acheté 2 (du genre pas cher/échange standard), sur la toile, je les attends.
Philoscoo :wink:
avec tes mains, quelques outils et ça notamment le test sans dessouder des composants de puissance, je pense que pas mal de monde peux y arriver si c'est les pannes courantes.
Image
cliquez ma signature

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7507
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Vacances (un peu) gâchées...

Message par Remdo » mer. 28 10 , 2015 18:14

pdelagrange a écrit :Question de statisticien : chargeurs avec étiquette bleue ou grise ?
Pas eu encore le courage de démonter le dernier cramé étant donné que je n'en ai plus de rechange.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

philoscoo
Messages : 2386
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : scoot Dolphin/scoot Symex-Huasha Erato/VE Think City
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: Vacances (un peu) gâchées...

Message par philoscoo » mer. 28 10 , 2015 18:23

Les pannes sont effectivement de "courantes". Puisque de courant, il n' hihan n'a plus (ouai je fais l'âne).
Merci pour le lien et en plus on peut mettre de la chantilly sur le circuit. C'est chanti Oui. Enchanté je te dis merci! Reste à me retrouver la tête (en chantier :? ). :)
Philsocoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Vacances (un peu) gâchées...

Message par pdelagrange » jeu. 29 10 , 2015 12:07

Remdo a écrit :
pdelagrange a écrit :Question de statisticien : chargeurs avec étiquette bleue ou grise ?
Pas eu encore le courage de démonter le dernier cramé étant donné que je n'en ai plus de rechange.
Ouais bon d'accord, mais les autres ?

Arnaud M
Messages : 697
Enregistré le : mer. 08 07 , 2009 19:05
Mes véhicules : Ax 96 (diag Lexia3) - Matra I-step Cross 09 - Saxo+106 epave
Localisation : Fr-46-Figeac
Contact :

Re: Vacances (un peu) gâchées...

Message par Arnaud M » jeu. 29 10 , 2015 18:25

C'est bizarre toutes ces pannes électroniques au même moment.
Je vais y aller de ma petite théorie sans trop m'avancer pour l'instant, mais selon certains comme les mouvements de la croûte terrestre s'amplifient ça peut donner des sortes d'EMP générées par le sol (effets piezzo? frottements de failles chargées?), ce qui localement donnerait toutes ces pannes observées en France sur les transformateurs (dès qu'il y a une bobine, l'EMP génère un courant dans la bobine qui peut griller le circuit électronique lié).

Voilà, c'est qu'une théorie je n'en dit pas plus!

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9996
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Vacances (un peu) gâchées...

Message par moulino51 » jeu. 29 10 , 2015 18:30

Définition d' EMP :wink:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7507
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Vacances (un peu) gâchées...

Message par Remdo » jeu. 29 10 , 2015 22:46

pdelagrange a écrit : Ouais bon d'accord, mais les autres ?
Ils sont chez Dirk Pitt en attendant la réparation. De mémoire, une bleue et une grise
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

dirk pitt
Messages : 4035
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Vacances (un peu) gâchées...

Message par dirk pitt » ven. 30 10 , 2015 7:46

yes une bleue et une grise en panne. et celle déjà renvoyée chez remdo etait une bleue aussi je crois.
Image
cliquez ma signature

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7507
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Vacances (un peu) gâchées...

Message par Remdo » mar. 23 08 , 2016 14:53

Il va être temps de clore ce sujet. 2 scooters fonctionnels au début de l'été et le 3e qui attendait que je trouve du temps. Je ne savais plus où chercher alors j'ai changé le chargeur sans grande conviction car il me semblait avoir été réparé quelques mois auparavant, et bingo ! La charge est répartie, je fais un test de roulage quand la température aura baissé dehors (34 pour le moment)
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Répondre

Retourner vers « Peugeot scooters »