Cherche pret ELIT dans le 13 suite voyant defaut elec

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs: Remdo, man3515, moulino51, nitters

Cherche pret ELIT dans le 13 suite voyant defaut elec

Messagepar jbc0 » Sam 01 10 , 2016 15:10

Bonjour à tous

Le voyant défaut électrique s'est allumé sur ma 106. la batterie 12v était morte suite à une période d'inutilisation pendant laquelle j'ai pas fait gaffe qu'elle s'était déchargée complétement. Donc changement de la batt 12v du coup le voyant s'est éteint puisque j'ai enlevé un fusible pour faire l'opération. Puis remise en eau dans la foulée puisque fallait bientôt le faire. pas de soucis sauf arrivé au moment de remplissage de l'eau déminéralisée du bac AR droit ou le surplus s'est écoulé par un trou au milieu du coffre à la place de la durit ... durit bouchée ?

Bref je part essayer la 106 tout a l'air de fonctionner, plus de voyant. en roulant j'entends un bruit fort comme un caillou projeté sous la carrosserie ou un ressort qui reprend sa place mais c'était du goudron propre à cet endroit... ? rien vu d'anormal en dessous de la voiture ...bizarre il y a t'il un rapport avec la suite ?
Aujourd'hui je reprends la voiture et à 35% voyant de batterie à recharger qui s'allume et dans la foulée le défaut électrique qui revient ... donc là faut vraiment que je sache de quoi il retourne !

J'ai deux boitiers pp2000/lexia chinois que j'ai dû laissé branché avec internet connecté, et du coup HS - faut que je demande aux chinois si on peut les re-flasher!
Donc si l'un d'entre vous à un boitier à me prêter ou peut venir me sortir le diag, ce serait super sympa ! sinon j’essayerai avec le concessionnaire mais c'est toujours compliqué !

Je suis sur Roquevaire à coté d'Aubagne en Provence ...
La 106 est de 2002, 34000Km et batteries de traction d'origine ...

Joël.
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Retourner vers PSA "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité