Help svp

Les marques et modèles existants, leurs performances (annoncées et vérifiées) avantages, inconvénients, disponibilités, tarifs etc.

Modérateurs: Remdo, man3515, moulino51

Re: Help svp

Messagepar eric02 » Jeu 23 02 , 2017 17:15

En parallèle j'ai aussi "connexion break"
Je veux bien essayer le montage préconisé par marsu06.
Il faut d'abord que j'achète ce connecteur, ensuite je ne suis pas sûr d'avoir compris le montage :(

Vous ne pensez pas que le plus simple (et certes le plus cher) c'est que je commande ces deux cellules ?
eric02
 
Messages: 619
Enregistré le: Mer 07 06 , 2006 16:26
Localisation: FR-31830-TOULOUSE- Peugeot IOn, vae Gitane Organ e bike 14.5AH

Re: Help svp

Messagepar moulino51 » Jeu 23 02 , 2017 18:43

édit :
romelec a écrit:
moulino51 a écrit:Essaie avec deux en parallèle :D

C'est aussi une possibilité pour faire remonter une cellule à 0 en mettant une résistance en série pour limiter le courant !
J'en suis moins sur, car le courant détecté par le chargeur serait toujours a zéro.

Tu en pense quoi ?

Et pour le courant, j'avais compris que Phil avait mentionné : un courant le plus bas possible.


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8063
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Help svp

Messagepar moulino51 » Jeu 23 02 , 2017 18:48

eric02 a écrit: Vous ne pensez pas que le plus simple (et certes le plus cher) c'est que je commande ces deux cellules ?
Bien sur ce serait la solution de facilité, mais tu n'aurais pas appris grand chose.
En attendant, relis le post pour voir s'il n'y aurais pas quelque chose qui t'aurait échappé.
Et au cas ou tu arrive a remettre ces piles sur leurs papattes, tu auras fais avancer la science et ton porte monnaie te diras merci.



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8063
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Help svp

Messagepar romelec » Jeu 23 02 , 2017 21:59

Non, sans chargeur. La cellule à 3v recharge celle à 0, et une fois que la tension est remontée il pourra utiliser le chargeur avec 2 cellules en série.

Si tu veux donnes-moi ton adresse en MP et je t'envoies des résistances demain, je suppose que tu n'en as pas.
Avatar de l’utilisateur
romelec
 
Messages: 1710
Enregistré le: Mar 05 06 , 2007 1:31
Localisation: FR-13-Aubagne
Mes véhicules: Vélo de ville électrifié

Re: Help svp

Messagepar moulino51 » Ven 24 02 , 2017 0:30

romelec a écrit: sans chargeur. La cellule à 3v recharge celle à 0, et une fois que la tension est remontée il pourra utiliser le chargeur avec 2 cellules en série.

OK, compris, tu tourne en boucle et la résistance modère le CC. :wink:


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8063
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Help svp

Messagepar eric02 » Ven 24 02 , 2017 17:00

Quand je veux mettre en parallèle une batterie à 0 et une bonne j'ai des étincelles. Et ce pour les deux à 0 mise alternativement en parallèle.
Aloors que quand je mets deux batteries "bonnes" pas d'étincelles
Cela n'indique pas qu'il y a un court circuit dans les batteries à 0 ? Et dans ce cas qu'elles sont irrécupérables ?
eric02
 
Messages: 619
Enregistré le: Mer 07 06 , 2006 16:26
Localisation: FR-31830-TOULOUSE- Peugeot IOn, vae Gitane Organ e bike 14.5AH

Re: Help svp

Messagepar moulino51 » Ven 24 02 , 2017 17:16

romelec te conseillait de mettre deux batteries en série et de boucler par une résistance, l'as tu fais :?:



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8063
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Help svp

Messagepar eric02 » Ven 24 02 , 2017 17:28

Non pas encore, je n'ai pas de résistances pour le moment.
eric02
 
Messages: 619
Enregistré le: Mer 07 06 , 2006 16:26
Localisation: FR-31830-TOULOUSE- Peugeot IOn, vae Gitane Organ e bike 14.5AH

Re: Help svp

Messagepar eric02 » Dim 05 03 , 2017 14:55

Grâce à Romelec et à ses résistances j'ai essayé de remettre un peu d'énergie dans les batteries à 0
Après une soirée et une nuit aucune des deux en parallèle n'a pris le moindre volt.

J'ai commandé donc deux batteries sur un site en dehors de France (60 € de moins que le site Français y compris avec le port).

Si ces batteries arrivent non chargées je recommencerai la manip.
eric02
 
Messages: 619
Enregistré le: Mer 07 06 , 2006 16:26
Localisation: FR-31830-TOULOUSE- Peugeot IOn, vae Gitane Organ e bike 14.5AH

Re: Help svp

Messagepar moulino51 » Dim 05 03 , 2017 22:30

eric02 a écrit: aucune des deux en parallèle n'a pris le moindre volt.

:oops:
A la base du test, il n'était pas question de mise en "parallèle", mais de mise en "série". :?:



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8063
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Help svp

Messagepar romelec » Jeu 09 03 , 2017 10:50

Elles sont bien en parallèle (avec une résistance en série)
parallele.png


En attendant la réception des cellules, tu peux déjà recharger celles qui sont bonnes
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
romelec
 
Messages: 1710
Enregistré le: Mar 05 06 , 2007 1:31
Localisation: FR-13-Aubagne
Mes véhicules: Vélo de ville électrifié

Re: Help svp

Messagepar eric02 » Lun 17 04 , 2017 14:52

Bon quelques nouvelles...
Les batteries ont mis du temps à arriver mais elles sont là !
J'ai chargé et équilibré.
J'ai remonté (avec les photos prises au démontage)
J'ai re branché mais :(
Si le convertisseur fonctionne bien (clignotants klaxon, feu frein, éclairage) pas de démarrage du moteur roue !
J'ai vérifié le coupe circuit rien n'y fait
J'ai le contact c'est tout.
Je ne vois pas de fusible (j'ai trouvé celui du convertisseur). Y en a t'il un dans le bms ?
Je fatigue un peu avec mon scooter :roll:
eric02
 
Messages: 619
Enregistré le: Mer 07 06 , 2006 16:26
Localisation: FR-31830-TOULOUSE- Peugeot IOn, vae Gitane Organ e bike 14.5AH

Précédente

Retourner vers Scooters et motos

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités