[Echec]Remise en forme d'un élément de STM5-100MR inversé

Les dernières technologies, vos réalisations, expériences et questions en la matière.

Modérateurs: Remdo, man3515, moulino51

Re: Remise en forme d'un élément de STMR100 inversé

Messagepar moulino51 » Mar 10 10 , 2017 20:02

hpdp a écrit:quelle est la tension de la batt, et à combien tombe-t-elle quand on y branche l'ampoule ?

Oui, volontiers :
Chargeur débranché : a vide 5,2 volts et ampoule branchée 4,4 volts

Yznogoud :?:


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Remise en forme d'un élément de STMR100 inversé

Messagepar hpdp » Mer 11 10 , 2017 0:21

0,8V c'est une grosse chute de tension pour les quelques watts de l'ampoule à 4V, mais faut dire qu'il n'y a pas grand chose dedans.
c'est l'occasion de voir ce que racontent tes différents chargeurs 6V. le plus puissant sera le mieux.
hpdp
 
Messages: 60
Enregistré le: Sam 07 10 , 2017 17:34
Mes véhicules: j'y pense...

Re: Remise en forme d'un élément de STMR100 inversé

Messagepar moulino51 » Mer 11 10 , 2017 7:22

Oui, mais le plus puissant pourrait lui balancer 30 Ampères :mrgreen:

Dirk avait dit 1 Ampère :wink:

Et pour rappel, je débute la charge sur un monobloc complètement vidé.
(édition du titre)

"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Remise en forme d'un élément de STM5-100MR inversé

Messagepar solutionR92 » Mer 11 10 , 2017 8:38

Exact Gégé le plus faible et sur plusieurs jours .
solutionR92
 
Messages: 3324
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Remise en forme d'un élément de STM5-100MR inversé

Messagepar hpdp » Mer 11 10 , 2017 16:21

si t'es pas pressé moi non plus ;)
je crains que le courant de fuite ne soit plus fort que ton chargeur, il vaut vérifier que la tension monte, même très peu. si elle plafonne faudra augmenter le courant.
hpdp
 
Messages: 60
Enregistré le: Sam 07 10 , 2017 17:34
Mes véhicules: j'y pense...

Re: Remise en forme d'un élément de STM5-100MR inversé

Messagepar moulino51 » Mer 11 10 , 2017 17:45

Oui, pas pressé, j'ai de la rechange :lol:

C'est juste que si j'arrive a sauver celui-la ça me fera bien plaisir :wink: :lol:

En charge actuellement il monte a 6,3 volts, mais bien sur ça chute si je débranche la cosse batterie pour mettre le Métrix.

Toute façon, chui pas pressé, j'ai encore des kilomètres de meulage et de soudures a faire sur mes grilles avant de le mettre a l'eau :lol: :mrgreen:


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Remise en forme d'un élément de STM5-100MR inversé

Messagepar moulino51 » Sam 14 10 , 2017 17:59

Toujours en charge avec le petit chargeur de 1,4 Ampères

L'ampoule en série a été enlevée depuis deux jours .....

..... en charge = 6,6 volts ..... débranché, descend a 5,5 volts et a 5 volts 1 minute plus tard.

C'est cuit

Je débranche tout et vais vider le peu qu'il y a dedans pour stockage avant recyclage (probablement réutilisés en PV comme pour la première série d'il y a 4 ans)



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar hpdp » Sam 14 10 , 2017 18:22

à part une charge en force je ne vois pas que ce qu'on pourrait essayer d'autre sans l'ouvrir. 30A, marche ou crève.
je ne crois pas que ce soit une bonne idée d'essayer de l'utiliser en stationnaire, l'élément mort va/risque de beaucoup consommer, chauffer et éclater.
hpdp
 
Messages: 60
Enregistré le: Sam 07 10 , 2017 17:34
Mes véhicules: j'y pense...

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar solutionR92 » Sam 14 10 , 2017 18:51

Gégé Didier m'a parlé de plusieurs jours à en parallèle avec un autre monobloc lui en bon état.

Surtout pas de courant fort on est pas en plomb il ne faut se tromper.

Lui y est arrivé pourquoi pas toi je l'appel lundi et te donne le compte rendu.

Apres tous c'est tout de même lui qui nous a guidé sur le nicd

Les idees sont encrées dans les mémoires avec les fausses indications des fournisseurs et des constructeurs automobiles.

Il faut faire un reset des infos du passé .

André Dede pour les plus intimes m'a dit que Saft n'avait étudié le nicd depuis bien longtemps doubler les séparateurs a été une solution d'urgence et de préconiser une petite decharge après la charge complète un idiotie pour laisser le temps passer.
Vous pouvez croire mais à vos risques et d'images.
solutionR92
 
Messages: 3324
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar moulino51 » Sam 14 10 , 2017 19:51

Lui y est arrivé pourquoi pas toi je l'appel lundi et te donne le compte rendu.


Surtout qu'il ne bosse que six mois de l'année le bougre, alors moi qui bosse 7 jours sur sept :roll: on va tester :lol: :lol:



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar solutionR92 » Lun 16 10 , 2017 18:55

Gégé,
Dernière News de Didier,
Ta batterie doit être mise en charge normalement, mais bien refroidie avec si possible un ventilateur, ensuite vers la fin de charge mettre ton chargeur à 2 amps pendant un minimum de trois jours.

Deuxième point,
Il est possible que la potasse soit détériorée, et si un élément est plus ou moins malade il est donc rempli de KC3 potasse hs, en principe jusqu'à aujourd'hui il met la batterie déchargée 4,5volts pour MR et 5 volts MRE , il vide la potasse et remplit avec de la neuve indice 24 et ensuite cycle trois fois , ce qui fait qu'un monobloc qui donnait environ 50% de sa capacité pour revenir à 95%.

Il m'expliquait aussi que quand les monoblocs ont un élément dont la potasse n'est correct il chauffe sous des courants forts comme au moment du roulage et non de la charge.
Ce qui a pour effet d'avoir des niveaux plus bas que ses voisins ,les plaques n'aiment pas du tout fonctionner sans que l'eau ne recouvre la plaque ensuite elle charbonne ou carbonne comme vous voulez et le cycle est en route.
Un des points indispensable à controler est la temperature des monoblocs.
Voila je pense avoir retransmis ses paroles.
Cette fois ci il ne déchargera en tension les monoblocs pour voir le comportement de ceux-ci.
solutionR92
 
Messages: 3324
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar moulino51 » Lun 16 10 , 2017 19:41

Merci Alain,

Je vais tenter la manip, mais pas avant une bonne semaine car je vais être très occupé.

Quand Didier parle de mettre un ventilo, c'est possible sur les MR bien sur, mais moins facile sur les MRE
La il faudrait une pompe de circulation et envoyer vers un radiateur pour que ce soit efficace.

Après si c'est une question de remplacement de la potasse, ce n'est plus dans mes moyens, et manipuler de la potasse est trop risqué pour moi.



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar ericjlb » Mar 17 10 , 2017 22:08

Gé,
une pompe d'aquarium avec le tuyau en spirale dans un bac d'eau avec des glaçons .

Bien amicalement ;; éric :wink:
,
A la distribution des cerveaux, j'étais parti pisser, mais je le vis bien ! :mrgreen:

Fais confiance à cette petite voix qui te dit :
" ça peut marcher, il faut essayer" . :P
Avatar de l’utilisateur
ericjlb
 
Messages: 1502
Enregistré le: Dim 24 11 , 2013 18:19
Localisation: FR-83-GAREOULT /
Mes véhicules: Kangoo Elect'Road 5 places 2005

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar moulino51 » Mar 17 10 , 2017 22:36

Oui, c'est une solution mais au lieu de faire tourner du LDR, il est possible d'y mettre de l'eau aspirée et déversée dans un grande cuvette en plastique.
Je n'ai pas de pompe a aquarium mais des petites pompes a essence SU.
Et avec un programmateur ça éviterait que la pompe tourne tout le temps.

Mais
ensuite vers la fin de charge mettre ton chargeur à 2 amps pendant un minimum de trois jours.
A 5Ah en surcharge, ça chauffe déjà pas mal et surtout une sacrée ébullition d' H2, a 2 Ah pendant 72 heures, je pense qu'il y a intérêt a vérifier le niveau dans les éléments pour éviter que les plaques soient découvertes.
Je ne dis pas que c'est impossible, mais il faut une fenêtre de tir de 3 jours, et la c'est moins simple pour moi.
Il y a encore plein de choses a apprendre sur la NiCaderie :lol: :lol:


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8526
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: [Echec]Remise en forme d'un élément de STM5-100MR invers

Messagepar faradohm » Mer 18 10 , 2017 8:21

à te lire , les ébullitions me font penser à un pont inter élément Kc
sinon , c'est repotassage intégral...
et si effectivement coupée par pont kc ,
çà peut finir en modif de scootélec pour augmenter qq peu la tension totale :wink:
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2192
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

PrécédenteSuivante

Retourner vers Batteries et Chargeurs

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité