Kangoo elec, ma 12V se barre...

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération"

Modérateurs: Remdo, man3515, moulino51

Re: Kangoo elec, ma 12V se barre...

Messagepar Philippe 57 » Ven 13 10 , 2017 5:28

UMP: j'avais avancé la voiture , après avoir mis le contact , et en mettant le levier sur D en appuyant sur l'accélérateur et non en la poussant.

N'y a t'il pas d'autres contacts que je peux nettoyer ? Cosses, bornes..
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq
Philippe 57
 
Messages: 360
Enregistré le: Lun 29 12 , 2008 17:53
Localisation: FR-57-Thionville / Kangoo Elec'cité 2002
Mes véhicules: Renault kangoo électri'city, chevrolet Volt

Re: Kangoo elec, ma 12V se barre...

Messagepar faradohm » Ven 13 10 , 2017 6:25

Rien, justement, ça dispense de débrancher les phases moteur...
:oops:
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2200
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Kangoo elec, ma 12V se barre...

Messagepar solutionR92 » Ven 13 10 , 2017 7:32

Bonjour,
Donc il y a grande chance que ce soit un défaut d'isolement du moteur.
Explication: le fournisseur nous a indiqué d'un problème d'étanchéité de roulement de la flasque côté charbons d'excitation , la graisse sort et se colle avec la vitesse moteur et sur cette graisse vient se coller les poussières de charbons et le défaut et plus ou moins perceptible suivant la position et l'arrêt du moteur et de l'humidité.

Si c'est bien le cas il te faudra soulever le moteur côté CEVE ( en enlevant la fixation supérieur du CEVE.) pour pouvoir ôter le cache plastique et avec un petit tuyau injecter un nettoyant autour des charbons.
J'utilise un tuyau qui est donné avec les nettoyant de goulottes de climatisation.
Quand tu as bien nettoyer laisse sécher un moment où si tu as de l'air comprimé, car le rf est sensible et quand c'est mal séché ton synchroresolvveur lui délire aussi tout rentre quand c'est sec .
solutionR92
 
Messages: 3335
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Kangoo elec, ma 12V se barre...

Messagepar Philippe 57 » Ven 13 10 , 2017 17:15

Je suis en train de le faire mais c'est tellement inaccessible, j'arrive à peine à apercevoir la piste où les charbons sont posés. Je schpirtz le produit , comme on dit chez nous, mais ça ne bouge pas beaucoup, au bout de la troisième bouteille.
Le produit sèche rapidement, c'est l'avantage.
Même en' débranchant le connecteur du bas , il y a les mêmes valeurs, j'en déduit que c'est juste les sondes de température du moteur et non la liaison avec les charbons.

Je vais encore tester, je vais bientôt commencer à perdre espoir.
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq
Philippe 57
 
Messages: 360
Enregistré le: Lun 29 12 , 2008 17:53
Localisation: FR-57-Thionville / Kangoo Elec'cité 2002
Mes véhicules: Renault kangoo électri'city, chevrolet Volt

Re: Kangoo elec, ma 12V se barre...

Messagepar faradohm » Ven 13 10 , 2017 17:17

Aie , le défaut est ailleurs...
Les charbons sont contents :lol:
toilettage gratuit....

Bon sérieusement, relis les points cités plus haut....
1 par 1 , en ajoutant j'y pense,
Le contrôle du bon isolement des portes fusibles HT/masse véhicule
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2200
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Kangoo elec, ma 12V se barre...

Messagepar solutionR92 » Ven 13 10 , 2017 22:23

Philippe,
Tu as bien arrosé les charbons et portes charbons en injectant le produit avec le bout de la pipette coudée car c'est du côté de la flasque qu'il faut arroser et par le rotor.
Pour ce qui est du produit si tu en a mit autant il faut attendre que tout soit vraiment évaporé.
Pour ce qui est du controle rf il faut parfois suivant le CEVE sans raison particulière sortir totalement du diag et recontroler à nouveau.
Si j'ai bien compris ton rf avant ton intervention bougeait quand tu déplaçais le vehicule ?

Juste pour le fun avant toute opération demain reprend le rf on ne c'est jamais car trois bombes de nettoyant ça fait beaucoup 1/2 aurait suffit, je sais c'est pas évident la première fois.
solutionR92
 
Messages: 3335
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Kangoo elec, ma 12V se barre...

Messagepar CHEVREUSE » Sam 14 10 , 2017 0:57

.
Bravo pour tes travaux d'essai de réparation de la carte mère d'alimentation, cela pourrait m'intéresser ...

En ce qui concerne ton défaut de RF j'avoue que j'ai du mal à suivre la logique/stratégie de recherche de son origine dans la chaîne BATTERIES/CEVE/MOTEUR.

Si je comprends bien, sauf erreur :
. après remontage du CEVE le RF chaîne complète était d'environ 33 000 (au lieu de 655 350 nominal en grande forme)
. de ton post du 12/10 11h32
- enlèvement des fusibles HT, enlèvement vis M8 AR gauche (paillasse), remise des fusibles HT (donc chaîne complète hors paillasse) : RF 407 020 à 418 900 : ce qui n'est pas trop mauvais!!
- enlèvement des fusibles HT, remise vis M8 paillasse, remise des fusibles HT : RF retombé à 32 480!
- pourquoi en déduire que cela ne vient pas des bacs - je penserais plutôt le contraire (un défaut à la masse du circuit paillasse)?
. ensuite, je n'ai pas bien tout parfaitement compris, mais vous en êtes venus à suspecter et traiter le moteur. Si le défaut d'isolement provient uniquement du moteur, quand on le débranche (connecteur et les 3 fils de puissance) le RF devrait être assez bon. Mais dans le post du 13/10 17h15 il est indiqué "Même en débranchant le connecteur du bas il a la même valeur" (=RF bas je suppose). Cela n'aurait rien d'étonnant si les fusibles HT sont en place ainsi que la paillasse raccordée ?
. pour incriminer ou dédouaner le moteur ne peut-on simplement le débrancher totalement et mesurer à l'ohmmètre/masse les 3 gros fils et les broches du connecteur coté moteur (ne pas toucher le circuit de mesure avec la main pour ne pas risquer de fausser la valeur)?
4,8kWc panneaux photovoltaïques
CHEVREUSE
 
Messages: 328
Enregistré le: Jeu 10 12 , 2009 11:56
Localisation: FR - 78 - BULLION
Mes véhicules: Kangoo Electri'cité VP/Clip - 4xVAE

Re: Kangoo elec, ma 12V se barre...

Messagepar faradohm » Sam 14 10 , 2017 8:01

Il est vrai qu'il y a quelques non sens dans ce procède de recherche,
mais tout n'est pas noir ou blanc non plus,
Les bacs ( ou porte fusibles) présentent une petite fuite certes,
due à l'immobilisation peut être, pas connaissance des conditions locales..
mais qui peut disparaître à la première charge,par ventilation.

Le plus gros défaut est ailleurs....

En prenant du recul ,
le rf était il correct avant intervention cvs ?
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2200
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Kangoo elec, ma 12V se barre...

Messagepar Philippe 57 » Sam 14 10 , 2017 9:04

Pour la dernière fois, ce matin, j'ai débranché totalement et mesurer à l'ohmmètre/masse les 3 gros fils.
Entre chaque gros fils 0,4 ohm
Il y a résistance infinie selon le ohmmètre et entre les broches du connecteur du CEVE et la masse, il y avait -14V au début.
Le RF était ce matin à 17620 avant intervention et à 22340 après, moteur débranché, il etait de l'ordre de 12000, il me semble.

Avant l'intervention sur le CVS, je ne sais pas si je l'ai notifié dans le forum mais j'avais tenté de charger mais j'ai vu que ça s'arrêtait au bout de quelques minutes, je relançait à chaque fois,mais même probleme, cest la que j'ai regardé le sous menu, le ndect qui était passé de 9 à 13, je n'ai pas pensé à regarder le RF à ce moment.

Prochainement, en écoutant vos conseils, je sort la voiture, roule sur 1 km en regardant l'évolution du RF, puis à l'extérieur du garage car trop petit , jenleverais les fusibles et regarderais si les portes fusibles sont bien isolé de la masse, donc deux mesures par porte fusible.

Côté climat, 13 degrés, 48% d'humidité. (80% selon les syndicat, l'hygrométre que j'ai en haut)
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq
Philippe 57
 
Messages: 360
Enregistré le: Lun 29 12 , 2008 17:53
Localisation: FR-57-Thionville / Kangoo Elec'cité 2002
Mes véhicules: Renault kangoo électri'city, chevrolet Volt

Re: Kangoo elec, ma 12V se barre...

Messagepar faradohm » Sam 14 10 , 2017 9:54

80% selon les syndicats... :lol:

On peut penser donc que le souci rf est arrivé en même temps que souci cvs...
et pas ensuite ....

As tu regardé l'état du revers de la carte superviseur , face aux mos cvs...

Mais mauvaise piste , tu as mesuré les résistances aux bornes Ht du ceve....

ou bien il y a pannes croisées,tu en retire une et tu en créé une autre...

As tu bien remis le connecteur noir à 2 fils , noirs également,
en extrémité de carte superviseur....
C'est la prise de tensions Ht pour la mesure +/- de fuite justement...
As tu pris qq clichés au remontage....
Modifié en dernier par faradohm le Sam 14 10 , 2017 9:59, modifié 1 fois.
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2200
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Kangoo elec, ma 12V se barre...

Messagepar Philippe 57 » Sam 14 10 , 2017 9:56

Bon, je viens de changer encore une fois le porte fusible du ventilateur du CEVE, le fusible avait fondu (ancien modèle en plastique) je testé le ventilateur en direct sur le 12V en l'isolant du CEVE il fonctionne,il est presque neuf, moins d'un an.
C'est peut être la cause de la panne du CEVE.

Au fait, Alain , avec la procédure, je narrive pas à remettre a zéro le ndect car en appuyant même longuement sur reset odo, ca revient sur le menu précédent.
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq
Philippe 57
 
Messages: 360
Enregistré le: Lun 29 12 , 2008 17:53
Localisation: FR-57-Thionville / Kangoo Elec'cité 2002
Mes véhicules: Renault kangoo électri'city, chevrolet Volt

Re: Kangoo elec, ma 12V se barre...

Messagepar CHEVREUSE » Sam 14 10 , 2017 10:20

.
Ah? il y a un fusible sur le ventilateur du CEVE ?! Pas chez moi il me semble ...

Non, non, il y a quelque chose que je ne comprends vraiment pas dans les conclusions par rapport aux essais!

Moteur débranché RF~12 000 (équivalent ou plus bas que moteur branché?) : pour moi la cause principale est ailleurs et un peu fluctuante.
Paillasses débranchées RF~410 000, paillasses rebranchées RF ~30 000 (ou alors je n'ai pas bien suivi*). C'est énorme, ça ne vous interpelle pas?
*Est-ce que tu peux confirmer que tout branché y compris les 2 fusibles HT mais paillasses déconnectées le RF était bien ~410 000 ???

Oui j'ai déjà signalé qu'on ne sait pas faire le RAZ Ndect avec les menus cachés
4,8kWc panneaux photovoltaïques
CHEVREUSE
 
Messages: 328
Enregistré le: Jeu 10 12 , 2009 11:56
Localisation: FR - 78 - BULLION
Mes véhicules: Kangoo Electri'cité VP/Clip - 4xVAE

Re: Kangoo elec, ma 12V se barre...

Messagepar faradohm » Sam 14 10 , 2017 10:27

Plus on est de fous plus on dit , mais là...
On va l'embrouiller plus qu'autre chose....
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2200
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Kangoo elec, ma 12V se barre...

Messagepar solutionR92 » Sam 14 10 , 2017 14:42

On ne peut pas controler le rf HT déconnecté car c'est avec la HT régulièrement qu'il controle entre HT positif et le châssis et ensuite HT négative et le châssis c'est le petit clic que l'on entend dans le CEVE.

Philippe pour ton ndtec pas grave je serai dans la première quinzaine de novembre dans ta region je vais voir viking .
solutionR92
 
Messages: 3335
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Kangoo elec, ma 12V se barre...

Messagepar Philippe 57 » Sam 14 10 , 2017 19:26

Pour répondre à Faradohm, oui, j'ai bien rebranché le petit connecteur à l'extrémité du superviseur, et j'ai bien nettoyé toutes les traces et nettoyé de chaque côté. Je n'ai pas pris de photo au remontage, étant donné que j'en ai pris au demontage.
Pour répondre à Chevreuse, oui j'ai installé depuis le début un fusible sur le fil qui alimente le ventilateur pour éviter d'abîmer le CEVE en cas de court circuit. J'ai vu que ma réparation pouvait t'intéresser, pourquoi pas, maintenant que je sais comment faire, mais je ne peux garantir une réussite. Pour le moment, cest en cours de requalification, a moyen therme.

C'est dommage qu'on ne sache pas faire le RAZ Ndect avec les menus cachés.

En roulant sur 1 km, le RF ne varie que très peu, avec la direction assistée allumé, j'ai atteint 7,1A sous 12,3V j'ai laissé le CEVE allume devant chez moi pendant environ une heure, la temperature du CVS a atteint 33 ou 35 degrés mais est redescendu ensuite.

Alain, bonne nouvelle si tu viens, mais je part en vacances le 4 novembre, je pourrais laisser la clef chez le voisin, comme je fais d'habitude.

Bon dimanche à tous.
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq
Philippe 57
 
Messages: 360
Enregistré le: Lun 29 12 , 2008 17:53
Localisation: FR-57-Thionville / Kangoo Elec'cité 2002
Mes véhicules: Renault kangoo électri'city, chevrolet Volt

PrécédenteSuivante

Retourner vers Renault "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité