Bug sur Leaf 2014

Forum dédié aux véhicules électriques passés (proto, concept car etc.) actuel (Leaf)
et futur (Utilitaire NV200 annoncé pour 2013) de ce constructeur

Modérateurs: Remdo, man3515, moulino51, nitters

Re: Bug sur Leaf 2014

Messagepar lbm055 » Mar 15 03 , 2016 19:10

Au fait, tu n'avais pas déjà eu un problème de rongeur sur une autre voiture ?
lbm055 - Parce qu'on ne vit qu'une fois !
Avatar de l’utilisateur
lbm055
 
Messages: 5336
Enregistré le: Mar 16 10 , 2007 19:55
Localisation: FR-22-Dinan
Mes véhicules: Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601

Re: Bug sur Leaf 2014

Messagepar feric » Mar 15 03 , 2016 19:17

lbm055 a écrit:Au fait, tu n'avais pas déjà eu un problème de rongeur sur une autre voiture ?


Si sur une caisse pro qui avait passé 8h devant le garage !! durit turbo mangé !!!
et la leaf a deja rassasié une fouine, mais elle s'en etait pris au cables du capteur de temperature ext, ce qui perturbait le chauffage !! et un peut d'insonorisant aussi !!

depuis j'avais pris des mesures, mais uniquement "repulsif" en aerosol !
En 2006 l'électri'cité c’était bien pour 95% des trajets quotidiens, en 2014, on est presque à 100% meme en hivers....
1er Kangoo electri-cité a 2802m.. batterie même pas vide ;-)
feric
 
Messages: 1722
Enregistré le: Dim 16 07 , 2006 17:44
Localisation: FR-25 /
Mes véhicules: Scoot'elec / TESLA S90D

Re: Bug sur Leaf 2014

Messagepar solutionR92 » Mar 15 03 , 2016 19:29

Tu sais l'électronique est facile mais parfois difficile à maîtriser .

Il y a quelques lunes de passées ou un Bug au niveau des batteries Zoe Nissan a demandé l'intervention d'un dinosaure japonais de 80 ans pour maîtriser le probleme.

Alors je veux dire que la jeunesse pleine de bonne volonté à encore beaucoup à apprendre des seniors
solutionR92
 
Messages: 3423
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Bug sur Leaf 2014

Messagepar feric » Mar 15 03 , 2016 19:47

On es d'accord mais maintenant les gosses des copains me prenne pour un vieux con donc je dirais pas que j'ai la fougue de la jeunesse mais au moins la volonté de faire avance les choses !

Ce qui me déplais fortement c'est le dialogue avec Nissan enfin certains pas tous, je sens pas le personnel impliqué comme à l'époque des premier VE, avant t'avais une caisse électrique t'était un extra terrestre et les concession t'ecoutaient, alors que maintenant si t'as un ve c'est que tu chasse les prime éco des constructeur et si c'est autre chose qu'une tesla c'est que t'as pas les moyen de t'en payer une..... :( :( :(

Donc je persiste et signe, je vais me trouver un diag nissan et je vais faire comme d'habitude, chercher !!

Autre Infos, les dégâts des bestioles ne sont pas pris en charge par Nissan, enfin dans leur conditions générale de sav après il faut se battre pour qu'ils prennent en charge' c'est au cas par cas !!
En 2006 l'électri'cité c’était bien pour 95% des trajets quotidiens, en 2014, on est presque à 100% meme en hivers....
1er Kangoo electri-cité a 2802m.. batterie même pas vide ;-)
feric
 
Messages: 1722
Enregistré le: Dim 16 07 , 2006 17:44
Localisation: FR-25 /
Mes véhicules: Scoot'elec / TESLA S90D

Re: Bug sur Leaf 2014

Messagepar solutionR92 » Mar 15 03 , 2016 19:52

Sachant que les fabricants et constructeurs connaissent bien le probleme de la composition des isolants et de là couleurs aussi qui attire les rongeurs,
solutionR92
 
Messages: 3423
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Bug sur Leaf 2014

Messagepar Rémy » Mer 16 03 , 2016 9:57

feric a écrit:Ce qui me déplais fortement c'est le dialogue avec Nissan enfin certains pas tous, je sens pas le personnel impliqué comme à l'époque des premier VE, avant t'avais une caisse électrique t'était un extra terrestre et les concession t'ecoutaient,
C'est quand la dernière fois que tu as eu l'impression qu'un concessionnaire t'écoutait avec un VE :?: (et quelle marque ?)

Depuis 10 ans que je roule en VE, je n'ai toujours eu qu'une impression : celle de déranger...
Avatar de l’utilisateur
Rémy
 
Messages: 8108
Enregistré le: Jeu 06 07 , 2006 14:48
Localisation: FR-06-Antibes
Mes véhicules: Renault Fluence ZE - Nissan Leaf 2012

Re: Bug sur Leaf 2014

Messagepar feric » Ven 03 02 , 2017 18:45

Nouveauté 2017 ......

Passage chez nissan en début d'année et verdicts.... 2 capteur ABS avant HS rongé par des bestioles !!!

visiblement, le gars qui as fais le diag a pas soulevé le capot, car il as pas vu le "matériel anti nuisible" installé sous le capot !!

Et on m'annonce en toute décontraction...... . 2 Capteurs a changer, et 900 € de factures a payer, et ils ne commandent pas les capteurs sans acompte de ma part !!!

Et oui, les pneus c'est toujours ceux d'origine qui sont dessus, mais ca fais 2 capteur ABS en 1 ans, donc plus cher que les pneus !!

Demande de prise en charge auprès de nissan France, refus catégorique, réponse au bout de 3 semaines, les degats sont des dégradations extérieur donc pas pris en charge !

donc client bien content, mais client pas prêt a payer 900€ par ans pour un mauvais "choix" de matiere !!!
ce qui me gonfle le plus, c'est que j'ai 2 VE, et ils se chargent cote a cote !! et y en as un qui visiblement plus apétissant que l'autre !!!

on verra quelle suite je donne a ce dossier, mais je vais pas me laisser faire !!!
En 2006 l'électri'cité c’était bien pour 95% des trajets quotidiens, en 2014, on est presque à 100% meme en hivers....
1er Kangoo electri-cité a 2802m.. batterie même pas vide ;-)
feric
 
Messages: 1722
Enregistré le: Dim 16 07 , 2006 17:44
Localisation: FR-25 /
Mes véhicules: Scoot'elec / TESLA S90D

Re: Bug sur Leaf 2014

Messagepar ericjlb » Ven 03 02 , 2017 18:56

Et bien, ça doit être de là que vient l'expression : "ronger son frein !" :mrgreen:

Bien cordialement ;; éric :wink:
,
A la distribution des cerveaux, j'étais parti pisser, mais je le vis bien ! :mrgreen:

Fais confiance à cette petite voix qui te dit :
" ça peut marcher, il faut essayer" . :P
Avatar de l’utilisateur
ericjlb
 
Messages: 1511
Enregistré le: Dim 24 11 , 2013 18:19
Localisation: FR-83-GAREOULT /
Mes véhicules: Kangoo Elect'Road 5 places 2005

Re: Bug sur Leaf 2014

Messagepar feric » Ven 03 11 , 2017 18:07

Pour en finir avec l'histoire, apres qqs recherches, j'ai commander 2 capteurs ABS origine nissan au USA (démonté sur leaf demantelé) pour 70€ livré (les 2)

2h pour les changer, et j'ai pris le temps de mettre un bout de tuyau plastique entaillé d'un coté dessus pour limiter les dégats si jamais la bestiole reviens !!

Autre précaution, le système haut de gamme répulsif pour les bestioles a base d'ultrason, et plaquette haute tension ( http://www.difab.com/PBSCProduct.asp?ItmID=12644894 )
En 2006 l'électri'cité c’était bien pour 95% des trajets quotidiens, en 2014, on est presque à 100% meme en hivers....
1er Kangoo electri-cité a 2802m.. batterie même pas vide ;-)
feric
 
Messages: 1722
Enregistré le: Dim 16 07 , 2006 17:44
Localisation: FR-25 /
Mes véhicules: Scoot'elec / TESLA S90D

Précédente

Retourner vers Nissan

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités