Mia ne démarre plus du tout

Forum dédié aux véhicules électriques 100% fabriqués en France de ce constructeur.

Modérateurs : Remdo, man3515, moulino51

celine
Messages : 819
Enregistré le : ven. 24 01 , 2014 0:24
Mes véhicules : MIA L 4 pl 12 KWh grise alu depuis 02/2012
Localisation : FR-16 - Jarnac

Re: Mia ne démarre plus du tout

Message par celine » sam. 28 10 , 2017 13:01

Le BMS des 12kwh d’E4V protège les batteries de traction en les isolant par sécurité, voir le message de Miactief sur l’analyse buscan dans un autre sujet pour avoir le détail. La décharge profonde n’arrive normalement pas, même au bout de deux ans d’immobilisation.
Si le coupe circuit est actionné, le Bms n’a pas eu besoin d’isoler les batteries par blocage, donc ça repart sans rien faire avec une 12v rechargée.
Sinon, le BMS a bloqué les batteries pour les isoler et il faut les faire débloquer via les pros cités plus haut qui sont en relation avec E4V.
...c’est décrit depuis belle lurette sur ce forum, faut juste prendre le temps de le lire.
MIA des villes ou MIA des champs: option "communauté" de série.

Golf Car Services
Messages : 102
Enregistré le : dim. 27 07 , 2008 14:41
Localisation : FR-13-Aix en Provence /
Contact :

Re: Mia ne démarre plus du tout

Message par Golf Car Services » sam. 28 10 , 2017 16:02

Merci Celine pour votre réaction, mais je ne vais pas m'amuser à lire tous les post....depuis 2 ans :) une lithium ne se décharge pas :)
Tanpis j'aurais pu prendre la main sur le pack avec team viewer et EV4 DIAG
au revoir
ENTRETIEN-REPARATION-DEPANNAGE
http://www.golfcarservices.fr 100% électrique.
Habilité Véhicule Electrique et Hybryde NFC 18-550.

celine
Messages : 819
Enregistré le : ven. 24 01 , 2014 0:24
Mes véhicules : MIA L 4 pl 12 KWh grise alu depuis 02/2012
Localisation : FR-16 - Jarnac

Re: Mia ne démarre plus du tout

Message par celine » sam. 28 10 , 2017 21:00

Alors Golf car service à Aix en provence est un garage qui prend en charge les mias en panne et est en relation avec E4V ?
Merci de confirmer, c’est une très bonne nouvelle, restée bien cachée jusqu’à présent. On va pouvoir vous envoyer des clients alors?
Evidemment qu’une batterie lithium se décharge au fil du temps, mais sur une batterie avec au moins 50% de charge à la base avant la panne, deux ans après, ça repart...on a testé.
MIA des villes ou MIA des champs: option "communauté" de série.

Golf Car Services
Messages : 102
Enregistré le : dim. 27 07 , 2008 14:41
Localisation : FR-13-Aix en Provence /
Contact :

Re: Mia ne démarre plus du tout

Message par Golf Car Services » dim. 29 10 , 2017 2:47

En relation avec E4V...oui il n'y a pas que vos MIA qui ont des batteries E4V, Goupil sur le G4 en ont aussi....

Tant mieux alors si vous avez testé !

On en restera là, j'ai pas de temps à perdre avec des individus comme vous, agressif, et autoritaire. Je croyais qu'un forum était pour tous.
ENTRETIEN-REPARATION-DEPANNAGE
http://www.golfcarservices.fr 100% électrique.
Habilité Véhicule Electrique et Hybryde NFC 18-550.

Miactief
Messages : 28
Enregistré le : sam. 25 04 , 2015 17:07
Mes véhicules : MIA L gris 12kWh
Localisation : Pay Bas

Re: Mia ne démarre plus du tout

Message par Miactief » dim. 29 10 , 2017 13:59

Chers électriciens,

Un organigramme simple, 'Excell foutboom' pour diagnostiquer MIA Electric est ajouté à mon site Web: http://4elkaar.eu/mia-electric/

Il est recommandé aux propriétaires ayant peu de connaissances en électricité d'effectuer une tentative utile pour trouver un échec et peut-être le résoudre.

N'hésitez pas à télécharger et m'aider à étendre et à améliorer cette carte de diagnostic.

Cordialement,
Miactief

A simple flowchart, ‘Excell foutboom’ for diagnosing MIA Electric is added to my website: http://4elkaar.eu/mia-electric/
It is mend as a guideline for owners with little electrical knowledge to perform an useful attempt in finding a failure and perhaps solving it.
Please feel free to download and helping me to extend and improve this diagnosing map.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Delphes
Messages : 39
Enregistré le : sam. 27 09 , 2014 10:33
Mes véhicules : MIA L4 Break gril Alu 10-12 kw Occasion

Re: Mia ne démarre plus du tout

Message par Delphes » lun. 04 12 , 2017 16:25

Hello à tout le monde,

Ma MIA est à nouveau en panne puis s'est remise à fonctionner... Pourquoi? Je ne saurais dire. Vais déjà profiter qu'elle fonctionne pour aller jusqu'au garage qui me mettra en place une nouvelle Batterie 12V. Origine de la panne: aucune idée. J'espère que la panne ne se poduira pas alors que je me trouve en rase campagne ou lieu similaire... En tombant en panne arrivée devant chez moi, on m'a aidée à la garer en la poussant...


Quel est mon sursis?

Avatar du membre
ghia
Messages : 242
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Mia ne démarre plus du tout

Message par ghia » mar. 05 12 , 2017 23:41

Et c’était quoi la panne? Qu'est qu'il-y-a se passe et était à voir (ou pas)?
Salutations, Gerard

Fracked
Messages : 32
Enregistré le : mer. 11 05 , 2016 13:18

Re: Mia ne démarre plus du tout

Message par Fracked » lun. 11 12 , 2017 15:25

Chaque fois qu il y a un appel au secours,
Je rêve que le Collectif embauche Harry Tuttle(Brazil)
[youtube][/youtube]
Modifié en dernier par Remdo le lun. 11 12 , 2017 15:53, modifié 1 fois.
Raison : Intégration de la video

Delphes
Messages : 39
Enregistré le : sam. 27 09 , 2014 10:33
Mes véhicules : MIA L4 Break gril Alu 10-12 kw Occasion

Re: Mia ne démarre plus du tout

Message par Delphes » lun. 11 12 , 2017 16:39

Bonjour, bonjour,

Et bien je ne sais pas justement pas quelle est l'origine précise ou non de cette panne.

Le tableau de bord était noir donc sans voyant et cette fois seulement j'ai constaté le voyant +/- (donc défaut sur Batterie 12V) allumé. J'espère donc qu'elle va redémarrer pour que j'aille changer pour une neuve cette batterie 12V...
Le garage le plus proche, qui ne s'y connaît pas du tout en VE, me demande des précisions quant à la Batterie 12V c'est à dire tout ce que je peux savoir sur la hauteur, la longueur, la largeur, la puissance etc des batteries 12V d'une MIA.

Je vous remercie beaucoup pour ces précisions...

Avatar du membre
ghia
Messages : 242
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Mia ne démarre plus du tout

Message par ghia » ven. 15 12 , 2017 13:13

Déjà lu ce sujet?
Salutations, Gerard

Pierrot44
Messages : 125
Enregistré le : ven. 26 09 , 2014 18:57
Mes véhicules : Mia L 12Kw carbone intérieur rouge
Localisation : FR-44-Nantes

Re: Mia ne démarre plus du tout

Message par Pierrot44 » dim. 18 02 , 2018 19:46

Après une quinzaine de jours de non utilisation (j'utilisais la.seconde mia) voici que mademoiselle mia n'a rien voulu savoir. Ni charge ni EGV d'allumé. En plus l'ouverture de la voiture étant électrique pas facile pour ouvrir les portes.

Petit conseil de mon garagiste préféré : quand rien ne s'allume à l'EGV c'est souvent que la batterie 12v à pris un petit coup de froid (elle avait été changé l'hiver dernier). Du coup j'ai branché un chargeur de batterie et mis en place le câble de recharge de la voiture et hop!!! C'est reparti !!

Il m'a aussi conseillé de laisser la charge toute la nuit (ancien soft qui ne coupe pas la charge) car c'est la batterie de traction qui recharge la 12v.

Bref elle est repartie pour lgt !!

Répondre

Retourner vers « mia electric »