Pb Batterie AR - pb MEE et bruit

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs: Remdo, man3515, moulino51, nitters

Pb Batterie AR - pb MEE et bruit

Messagepar jbc0 » Ven 12 01 , 2018 16:26

Hello la communauté

Après de longue périodes de non utilisation cause boulot et autre j'ai réutilisé ma 106 depuis un certain temps mais je trouvait que ces derniers temps l'autonomie n'était pas son top.
J'ai fait une mise en eau en respectant scrupuleusement la procédure (comme d'hab) mais cette fois ci, le surplus est sorti au milieu du bac AR au lieu de sortir par les durites sur les coté ... et j'ai dû utiliser la voiture le lendemain pour faire 20km car j'étais un peu coincé ( oui oui J'aurais pas dû ... mea culpa).
résultat voyant de charge allumé à même pas 15km, un bruit à l'AR comme une pierre qui vient taper le bas de caisse à l'aller et une autre fois au retour alors que la route était propre , plate et j'étais à 40km/h. (Au passage 'avais entendu ce bruit par deux fois par le passé en pensant que quelque chose avait tapé - toujours à l'arrière - mais sans plus de conséquence)

Du coup je me demande si j'ai pas 4 blocs qui ont dégagé et si ça vaut le coup que je démonte pour regarder ... car j'ai commencé à regarder les posts sur le remplacement de blocs et c'est encore compliqué dans ma tête pour arriver à ne pas faire pire que mieux en essayant de les remplacer.
J'avais déjà démonté le bac AR pour une fuite de LR... fuite
Je ne sait pas trop qui pourrait en fournir a part Accus service à bordeaux et si il n'y pas un accus-service plus proche coté sud-est (Provence)
Je vais continuer à fouiller sur le forum mais tous les conseils sont les bienvenus!
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Re: Pb Batterie AR - pb MEE et bruit

Messagepar moulino51 » Ven 12 01 , 2018 17:09

Bonsoir Joel,

Quand tu vas démonter le bac, tu vas trouver a minima un monobloc explosé (faire des photos)

(Bruit de pierre a l'AR)


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 9519
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Pb Batterie AR - pb MEE et bruit

Messagepar z-élec » Ven 12 01 , 2018 17:54

C'est bien hélas le symptôme du (ou des) bloc qui explose ... Hélas il arrive aussi que le bloc voisin en prenne un coup aussi ...
Vécu ! Et j'avais d'ailleurs écrit un post à ce sujet.
Bon courage ! !
La prétention routière cause plus de dégâts que la prévention routière n'en évite. (Yves LAPRAIRIE)
Avatar de l’utilisateur
z-élec
 
Messages: 840
Enregistré le: Ven 23 10 , 2009 14:26
Localisation: FR-24610-St M de G
Mes véhicules: Ex-106 Electric - Maintenant en VW e-up!

Re: Pb Batterie AR - pb MEE et bruit

Messagepar hpdp » Ven 12 01 , 2018 23:10

avec une fuite + bruits d'explosions d'hydrogène, il faudra de toutes façons démonter et vérifier puis tester en décharge tous les blocs. avec un élément fendu du liquide de refr. a pu arriver dans l'électrolyte lors de la mise en eau, c'est pas bon.
hpdp
 
Messages: 265
Enregistré le: Sam 07 10 , 2017 17:34
Mes véhicules: j'y pense...

Re: Pb Batterie AR - pb MEE et bruit

Messagepar Eric47 » Sam 13 01 , 2018 18:10

A ta place je prendrai quand même les tensions des bacs avant de tout démonter, histoire de savoir à quoi s'en tenir.
Coucou à Roquevaire, on y a habité pendant 9 ans, tous mes enfants y sont nés.
Avatar de l’utilisateur
Eric47
 
Messages: 35
Enregistré le: Dim 15 10 , 2017 10:40
Localisation: FR-47-Lot et Garonne
Mes véhicules: Citroën Saxo électrique - Citroën C-Zero

Re: Pb Batterie AR - pb MEE et bruit

Messagepar jbc0 » Dim 14 01 , 2018 15:40

Ok merci pour les réponses ... je vais commencer par mesurer les tensions dés que je pourrais... pas de garage accessible et là il pleut ....
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Re: Pb Batterie AR - pb MEE et bruit

Messagepar jbc0 » Dim 21 01 , 2018 11:43

Bonjour,

Donc les tension sont
Bac AR 64V
Bac AV sup 19V
Bac AV inf 39V

Evlite 119V à vide et 113V après avoir mis le contact
T:64320 O:1650 Compteur 0Ah et jauge à 60%

par contre la barrette AR D est pas jolie (trace de liquide de refroidissement) et après en déplaçant la voiture pour pouvoir descendre le bac AR du liquide ( refroidissement ou électrolyte ?) est sortie par le trou du milieu du bac.
20180121_barette ar D.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Re: Pb Batterie AR - pb MEE et bruit

Messagepar 4en1 » Dim 21 01 , 2018 12:10

J'ai eu le même cas, une durite LDR déboitée dépose de mon bac Arr et réparration ;)
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc
Avatar de l’utilisateur
4en1
 
Messages: 571
Enregistré le: Mar 30 10 , 2012 11:48
Localisation: FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Mes véhicules: Saxo e Ph1 + 106e Ph2

Re: Pb Batterie AR - pb MEE et bruit

Messagepar jbc0 » Dim 21 01 , 2018 13:49

J'avais aussi eu une fuite sur ce bac arrière lien mais je n'avais pas pensé à l’époque de mettre des colliers partout comme tu l'a fait ...
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Re: Pb Batterie AR - pb MEE et bruit

Messagepar 4en1 » Dim 21 01 , 2018 14:34

Je le suis aussi inspiré ici pour faire le travail.
La fuite sur la nourrisse est bien la maladie de nos PSA 1 ;)
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc
Avatar de l’utilisateur
4en1
 
Messages: 571
Enregistré le: Mar 30 10 , 2012 11:48
Localisation: FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Mes véhicules: Saxo e Ph1 + 106e Ph2

Re: Pb Batterie AR - pb MEE et bruit

Messagepar jbc0 » Dim 04 02 , 2018 20:17

Voilà , j'ai enfin pris le temps de sortir le bac arrière ... et c'est pas le fête !

P1120695b.jpg


P1120704b.jpg


Bon comme on l'a supposé j'en ai 3 HS ... et une ou deux dont les tensions sont en dessous des autres

tension batteries 4-2-2018.JPG


Celle tout à gauche

P1120710b.jpg


Celle de l'avant droite

P1120713b.jpg


et celle du milieu centre (à droite sur la photo)

P1120711b.jpg


Qui à abîmé celle de milieu gauche ... mais elle semble pas percée, juste un peu fondue superficiellement.

P1120712b.jpg


Voilà voilà ... mon problème est peut-être dû (en plus des fuites) à cette durite à l'avant gauche qui est un peu pincée ... ça ne doit pas bien circuler là dedans!

P1120705b.jpg


...

Voilà donc je suis à la recherche d'au moins 3 monoblocs ...
Que pensez vous de celui qui à été "éclaboussé" et comment peut t'on vérifier celles qui ne sont qu'a 4,72V et 5,08V ??
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Joël
jbc0
 
Messages: 57
Enregistré le: Ven 02 02 , 2007 22:56
Localisation: FR-13-Roquevaire / 106 EL de 2002 -36000Km

Re: Pb Batterie AR - pb MEE et bruit

Messagepar moulino51 » Dim 04 02 , 2018 20:27

comment peut t'on vérifier celles qui ne sont qu'a 4,72V et 5,08V ??


C'est mort, par sécurité, approvisionne au moins 6 monoblocs, démonte la totalité de tes coffres.
Et remonte avec un monitoring spaghetti pour l'avenir.


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 9519
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Pb Batterie AR - pb MEE et bruit

Messagepar Steens » Lun 05 02 , 2018 10:14

jbc0 a écrit:Voilà voilà ... mon problème est peut-être dû (en plus des fuites) à cette durite à l'avant gauche qui est un peu pincée ... ça ne doit pas bien circuler là dedans!

Non, ce pincement est normal. C'est la forme d'origine de la durite pour pouvoir fermer le coffre.

jbc0 a écrit:comment peut t'on vérifier celles qui ne sont qu'a 4,72V et 5,08V ??

Vérifie tous tes blocs (y compris les présumés bons) avec la technique des tiges filletées.
Avatar de l’utilisateur
Steens
 
Messages: 139
Enregistré le: Lun 14 03 , 2016 0:52
Localisation: Toulouse
Mes véhicules: 106

Re: Pb Batterie AR - pb MEE et bruit

Messagepar moulino51 » Lun 05 02 , 2018 10:27

Un point important également : l'oxydation sur les barrettes

Un mauvais serrage crée un point chaud et risque d'explosion (déjà vu sur un monobloc a "Macro")

Remontage impératif a la graisse


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 9519
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: Pb Batterie AR - pb MEE et bruit

Messagepar 4en1 » Lun 05 02 , 2018 17:54

On n'a pas le couple de serrage ?

Perso j'ai fais mon bac arr je l'ai innondé de WD40.
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc
Avatar de l’utilisateur
4en1
 
Messages: 571
Enregistré le: Mar 30 10 , 2012 11:48
Localisation: FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Mes véhicules: Saxo e Ph1 + 106e Ph2

Suivante

Retourner vers PSA "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité