Pompe à vide d'assistance freinage Kangoo

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

lezard31
Messages : 435
Enregistré le : ven. 07 12 , 2007 20:50
Localisation : Toulouse, Leaf 2014, Vélo electrique cyclo2
Contact :

Pompe à vide d'assistance freinage Kangoo

Message par lezard31 » mer. 09 07 , 2014 10:10

Bonjour à Tous,

Après avoir passé 3 Clio de suite, je roule maintenant avec bonheur avec mon Kangoo Electri'cité. Aucun problème depuis 8 mois et 9000km. Le kangoo me semble quand même plus fiable que les Clio, il faut dire qu'il est aussi plus récent (2002) que les Clio qui dataient de 1996 et 1998.
Depuis quelques temps j'ai noté que la pompe à vide d'assistance de freinage fonctionnait presque continuellement. Une mesure exacte m'a permis de noter qu'elle fonctionne environ 37 sec, s'arrête 5 sec et le cycle recommence. Je ne pense pas que ce soit normal. On peut envisager plusieurs hypothèses: pompe à vide fatiguée, fuite dans le circuit de vide, et peut-être le pressostat fatigué quoiqu’il fonctionne. Avez-vous une expérience la dessus. J'ai cru comprendre que le pressostat coupe le moteur de la pompe après une tempo de 30sec quand la pression devient inférieure à 720 mbar. Merci pour vos lumières.
Nous aurons le destin que nous aurons mérité.
(A.Einstein)

Avatar du membre
z-élec
Messages : 851
Enregistré le : ven. 23 10 , 2009 14:26
Mes véhicules : Ex-106 Electric - Maintenant en VW e-up! et VTT/VAE
Localisation : FR-24610-St M de G

Re: Pompe à vide d'assistance freinage Kangoo

Message par z-élec » mer. 09 07 , 2014 10:38

Kangoo, je ne sais pas...
Mais sur ma 106, j'avais le même symptôme que tu décris à quelques unités près.
Le fameux "bouchon" a été changé par un caoutchouc de pied de chaise et j'ai refais toute la tuyauterie, y compris jusqu'au mastervac...Depuis no Pb et ça "shadocke" normal ;-)
La prétention routière cause plus de dégâts que la prévention routière n'en évite. (Yves LAPRAIRIE)

Avatar du membre
Rémy
Messages : 8448
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Pompe à vide d'assistance freinage Kangoo

Message par Rémy » mer. 09 07 , 2014 10:39

lezard31 a écrit :. Avez-vous une expérience la dessus. J'ai cru comprendre que le pressostat coupe le moteur de la pompe après une tempo de 30sec quand la pression devient inférieure à 720 mbar. Merci pour vos lumières.
Généralement, c'est le bouchon du pressostat qui n'est plus étanche.

Sur mes deux Kangoos, j'ai adopté la même solution que pour les PSA :D

lezard31
Messages : 435
Enregistré le : ven. 07 12 , 2007 20:50
Localisation : Toulouse, Leaf 2014, Vélo electrique cyclo2
Contact :

Re: Pompe à vide d'assistance freinage Kangoo

Message par lezard31 » mer. 09 07 , 2014 12:14

Rémy a écrit :Généralement, c'est le bouchon du pressostat qui n'est plus étanche :D
En plein dans le mille, le bouchon rouge était fendu. J'ai changé le bouchon du pressostat et ça marche. Merci Rémy et le forum.
Nous aurons le destin que nous aurons mérité.
(A.Einstein)

Avatar du membre
ericjlb
Messages : 1691
Enregistré le : dim. 24 11 , 2013 18:19
Mes véhicules : Kangoo Elect'Road 5 places-Scoot'elec-Kangoo Electri'City VU
Localisation : FR-83-GAREOULT /

Re: Pompe à vide d'assistance freinage Kangoo

Message par ericjlb » dim. 03 08 , 2014 19:37

Mêmes symptômes, même cause, même remède ! :mrgreen:
Merci à tous 8)

Bien cordialement ;; éric :wink:
,
A la distribution des cerveaux, j'étais parti pisser, mais je le vis bien ! :mrgreen:

Fais confiance à cette petite voix qui te dit :
" ça peut marcher, il faut essayer" . :P

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » lun. 22 01 , 2018 13:57

diantre :shock:
que des bouchons fuyards....
Alors j'en tient une autre... :lol:
La pompe à vide fonctionne en permanence,
prise d'air , pressostat hs...voire ...master vacuum..?
@suivre...
Il n'y a de nouveau que ce qui a été oublié...

lezard31
Messages : 435
Enregistré le : ven. 07 12 , 2007 20:50
Localisation : Toulouse, Leaf 2014, Vélo electrique cyclo2
Contact :

Re: Pompe à vide d'assistance freinage Kangoo

Message par lezard31 » lun. 22 01 , 2018 14:37

faradohm a écrit :diantre :shock:
que des bouchons fuyards....
Alors j'en tient une autre... :lol:
La pompe à vide fonctionne en permanence,
prise d'air , pressostat hs...voire ...master vacuum..?
@suivre...
Oui c'est certainement une fuite d'air. Il faut passer en revue les différentes possibilités. Commencer par boucher la pompe elle-même pour s'assurer que ce n'est pas la pompe puis tester les différentes possibilités. Ceci dit c'est souvent ce fameux bouchon.
Nous aurons le destin que nous aurons mérité.
(A.Einstein)

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » lun. 29 01 , 2018 14:45

j'ai commencé par ouvrir le circuit , coté pressostat (ou plutôt dé-pressostat :roll: )
afin d'y relier un dé-pressiomètre ,mesure : -700mB(indication zéro à pression atmosphérique...)
WEB_N3.103645_image.jpg
et comparer avec une pompe d'avance...mesure : -1000 mB

c'est plié me dis-je....ma pompe a vécu...

comme c'est difficile d'accès, (si je connaissais le c...qui a installé un range)
je décide de croiser simplement les membranes ,entre les 2 pompes,
car de fait une fois ouvert elle est craquelée et douteuse.

super ,je remonte , idem!

Pourtant pas de fuites ou moindre déperdition de fuite dans le circuit de vide du kangoo...
merci la pompe de test...
images.jpeg
Bon ne reste que le pressostat , croisement avec de l'occase dispo...
çà fonctionne...
j'ai donc dû , en plus de l'arrêt de la pompe gagner en temps de mise au vide....
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » lun. 29 01 , 2018 15:32

mais d’où vient toute cette eau !?
IMG_20180129_150041.png
évidement , avec l'électronique embarquée..
IMG_20180129_150655.png
çà va marcher moins bien!
IMG_20180129_150643.png
et comme c'est ouvert , je vais réduire la tempo...

:wink: "chevreuse inside"
sauf que n'arrive pas à retrouver son sujet sur la modif de tempo...

pas grave , je m'attaque à tracer le schéma...autour du 339 :lol:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Il n'y a de nouveau que ce qui a été oublié...

CHEVREUSE
Messages : 444
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo GEN1/Li 60kWh/Can Clip/Chargeur amovible 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: Pompe à vide d'assistance freinage Kangoo

Message par CHEVREUSE » lun. 29 01 , 2018 21:04

4,8kWc panneaux photovoltaïques

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » lun. 29 01 , 2018 21:55

Ah super...
Je peux aider à la modif, en fournissant la resistance CMS...
En la collant derrière un timbre, mais plus de place pour votre adresse..
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » mar. 06 02 , 2018 14:49

pour ma part je remonte sans modifier circuit rc
étanchéité refaite seulement.

le schéma est au stade de brouillon,
4 ampli op pour faire une tempo..aussi :wink:
c'est ceinture et brettelles :roll:
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9264
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Pompe à vide d'assistance freinage Kangoo

Message par vehiculeselectriques » mar. 06 02 , 2018 17:52

Une précision sur le fameux bouchon plastoc, amha c'est mal foutu car c'est surtout une protection pour la vis de réglage qui est juste en dessous et c'est elle qui devrait être sans fuite sur son filetage.
La dévisser (en comptant les tours pour remonter pareil) et enrouler dans le bon sens du ruban teflon (rayon plomberie).
Avec ça il n'y aura plus jamais de fuite au filetage et le bouchon plastoc fera ce qu'il peut faire bien dans le temps cad cache saletés :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
faradohm
Messages : 2697
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Pompe à vide d'assistance freinage Kangoo

Message par faradohm » mar. 06 02 , 2018 18:32

Le téflon c'est bien
Le bouchon c'est en plus.... après....
On peut aussi blinder au loctite...
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9264
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Pompe à vide d'assistance freinage Kangoo

Message par vehiculeselectriques » mar. 06 02 , 2018 18:48

ouaip ceinture, bretelles, ficelle ... et scotch :lol:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Répondre

Retourner vers « Renault "génération 1" »