BERLINGO E remise en eau

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
ciberlin
Messages : 2
Enregistré le : mar. 06 02 , 2018 22:56
Mes véhicules : citroen berlingo e

BERLINGO E remise en eau

Message par ciberlin » jeu. 15 02 , 2018 16:05

bonjour
suite à l'achat berlingo électrique, je n'arrive pas a installer actia 9780.Z5 qui m'a été fourni avec copie de CD
merci pour des informtions .Je suis débutant dans ce domaine
Modifié en dernier par moulino51 le jeu. 15 02 , 2018 19:01, modifié 1 fois.
Raison : Doublon effacé

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9737
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: BERLINGO E remise en eau

Message par moulino51 » jeu. 15 02 , 2018 19:03

Bonsoir ciberlin,

Merci de ne pas poster a plusieurs endroits pour le même message


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Macro
Messages : 2172
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: BERLINGO E remise en eau

Message par Macro » ven. 16 02 , 2018 8:14

deja installation sous windows XP ou window seven 32bit imperative ...ca ne marche pas sous seven family 64 bits...
A compte banquaire bien garnit vehicule electrique sans soucis...

Répondre

Retourner vers « PSA "génération 1" »