BERLINGO E remise en eau

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs: Remdo, man3515, moulino51, nitters

BERLINGO E remise en eau

Messagepar ciberlin » Jeu 15 02 , 2018 16:05

bonjour
suite à l'achat berlingo électrique, je n'arrive pas a installer actia 9780.Z5 qui m'a été fourni avec copie de CD
merci pour des informtions .Je suis débutant dans ce domaine
Modifié en dernier par moulino51 le Jeu 15 02 , 2018 19:01, modifié 1 fois.
Raison: Doublon effacé
ciberlin
 
Messages: 2
Enregistré le: Mar 06 02 , 2018 22:56
Mes véhicules: citroen berlingo e

Re: BERLINGO E remise en eau

Messagepar moulino51 » Jeu 15 02 , 2018 19:03

Bonsoir ciberlin,

Merci de ne pas poster a plusieurs endroits pour le même message


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 9594
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: BERLINGO E remise en eau

Messagepar Macro » Ven 16 02 , 2018 8:14

deja installation sous windows XP ou window seven 32bit imperative ...ca ne marche pas sous seven family 64 bits...
A compte banquaire bien garnit vehicule electrique sans soucis...
Macro
 
Messages: 2172
Enregistré le: Jeu 11 08 , 2011 8:55
Localisation: FR-37-Courcay
Mes véhicules: Saxo1,106 2,scootelec,Matra i step,evlit et lexia3


Retourner vers PSA "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités