Utilisation de la 106

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Avatar du membre
élecolo
Messages : 963
Enregistré le : jeu. 01 04 , 2010 3:47
Mes véhicules : Zia: Peugeot 106 électrique (1997)
Localisation : 56 - Vannes - Morbihan - France
Contact :

Re: Utilisation de la 106

Message par élecolo » dim. 11 03 , 2018 20:17

dirk pitt a écrit :sans le savoir, tu as frolé la marche a pied.
D'accord, merci pour l'explication.
J'étais à 62km parcourus et je pensais avoir une autonomie kilométrique sûre de 70km au moins, comme tu m'avais dit avoir réussi à atteindre 90km.
Dans les conditions actuelles (température d'environ 10°, pluie, roulage tranquille de jour, ville et route départementale assez plate), cela signifie donc que je dois considérer une autonomie kilométrique de 60km (avec 2km de sécurité, pour ne jamais passer en mode dégradé).

Donc, la batterie aurait perdu environ un tiers de son niveau originel (90km). Elle est de quelle année la batterie? Sais-tu si elle est d'origine?

ps: je n'ai pas encore mon certificat d’immatriculation, depuis décembre... :roll:
Peugeot 106 (1997)
Trottinette à réviser

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Utilisation de la 106

Message par dirk pitt » dim. 11 03 , 2018 20:34

non, c'est simplement que l'autonomie en km, c'est pas un truc fixe et immuable.
influencé par la conduite, la température, l'entrainement de la batterie (endormie ou tres entrainée), le fait de faire l'autonomie en 1 fois ou en plusieurs morceaux espacés,etc, etc,etc.
donc pour l'instant, effectivement, tu peux tablé sur environ 60kms mais en te servant regulierment de la voiture, ça va s'ameliorer.
il y a un indicateur que j'aimais bien regarder, c'est le nb de km que j'arrive a faire par % consommé. en gros, c'est la conso.
une fois l'aiguille décollée du 100%, je mettais le compteur de km à zero. ensuite, si j'arrivais a faire 10km avant d'arriver a 90% puis 20km avec d'arriver à 80% etc, c'etait un tres bon resultat.
en plus, cet excercice est de plus en plus difficile plus le % baisse. en dessous de 50% il est quasiment inpossible de faire 1km/%
Image
cliquez ma signature

Avatar du membre
élecolo
Messages : 963
Enregistré le : jeu. 01 04 , 2010 3:47
Mes véhicules : Zia: Peugeot 106 électrique (1997)
Localisation : 56 - Vannes - Morbihan - France
Contact :

Re: Utilisation de la 106

Message par élecolo » dim. 11 03 , 2018 22:00

Je vais faire un suivi par tranche de 10km pour voir le pourcentage consommé correspondant, je pourrais faire un graphique. Et ensuite, prévoir précisément la consommation, en conditions idéales.
Peugeot 106 (1997)
Trottinette à réviser

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: Utilisation de la 106

Message par aymeric07 » dim. 11 03 , 2018 22:41

je fais comme ça aussi pour avoir une idée du fonctionnement des batteries, mais je ne met pas le compteur à 0 en décollant de 100%. Effectivement la jauge baisse plus vite quand on passe sous les 50% mai sen général j'arrive à tenir le 10% =10 kms.

je trouve aussi que c'est très important d'utiliser le frein moteur chaque fois que c'est possible, je rêve d'une route type montagnes russes avec des faux plats montants et des descentes raides... mais en Ardèche, les montées sont souvent trop longues... Je préfère faire un détour de quelques kilomètres pour éviter une grosse montée.

Avatar du membre
élecolo
Messages : 963
Enregistré le : jeu. 01 04 , 2010 3:47
Mes véhicules : Zia: Peugeot 106 électrique (1997)
Localisation : 56 - Vannes - Morbihan - France
Contact :

Re: Utilisation de la 106

Message par élecolo » dim. 11 03 , 2018 23:21

Sur départementale, je roule à 60km/h en montée et faux plat. A 60km/h, j'ai quelques scrupules sur départementale car je ralentis les autres qui roulent normalement à 90/95km/h. Il m'arrive d'aller à 50 ou 55 seulement, si grosse montée. Mais je préfère cela à taquiner la zone rouge. Mon objectif une fois lancé est de rester en vert ou à la limite vert/jaune. Mais il m'arrive de rester plus d'une minute dans la moitié basse du jaune si le trafic m'y oblige ou si c'est stratégique en terme d'inertie.

En descente, je "monte" à 80/90km/h, toujours dans le vert, car là je fais le plein d'énergie cinétique pour affronter la montée suivante. Montée qui réduit ma vitesse sans que je lutte. J'accepte car je veux rester dans le vert.

Sur du long plat, c'est le pied. Et je peux accélérer facilement et maintenir à 70km/h tout en restant dans le vert.

Chaque forte descente avec un stop ou feu rouge est un petit plaisir régénérateur (là où je ressens une frustration en voiture thermique, car perte d'élan et attente gaspilleuse au ralenti).

Je sais qu'un moteur électrique fournit toute sa puissance dès le bas régime. Mais j'ai remarqué que les premiers tours de roues de Zia sont poussifs (si je reste dans le vert, ce que je préfère, même si Dirk Pitt indiquait récemment qu'on peut taquiner le rouge à ce moment là). Et que par la suite, l'accélération est plus franche, même dans le vert (au dessus de 40km/h). Je pense que les concepteurs ont mis un rapport très "tire gueule" (comme dirait un pote). Très long quoi. On consomme moins une fois lancé, mais les démarrages sont tranquilles.

J'aurais bien aimé un système intelligent de régulation de vitesse et de consommation. :P
Peugeot 106 (1997)
Trottinette à réviser

Avatar du membre
élecolo
Messages : 963
Enregistré le : jeu. 01 04 , 2010 3:47
Mes véhicules : Zia: Peugeot 106 électrique (1997)
Localisation : 56 - Vannes - Morbihan - France
Contact :

Re: Utilisation de la 106

Message par élecolo » dim. 11 11 , 2018 11:27

Aujourd'hui, l'avertisseur de recharge (petite prise électrique) s'est allumé à 65% et le mode éco s'est allumé à 55%.
Je me demande si cela est normal ou anormal. Habituellement cela se déclenchait à un niveau plus bas.
La 106 détecte-t-elle automatiquement un bas niveau d'eau et/ou une batterie fissurée?
Je n'ai encore fait aucune mise en eau. Je suppose que la 106 m'avertira quand ce sera nécessaire.
Est-ce qu'il y a aussi un capteur d'usure pour les charbons du moteur?
La recharge est désormais toujours parfaite du premier coup, maintenant que j'ai réparé le câble.
Peugeot 106 (1997)
Trottinette à réviser

Mickmccroad
Messages : 38
Enregistré le : mar. 15 11 , 2016 20:21
Mes véhicules : Outlander Phev Instyle, Smart Roadster, Mia 12kwh L carbone
Localisation : Haute savoie Thonon les bains

Re: Utilisation de la 106

Message par Mickmccroad » dim. 11 11 , 2018 12:02

Je ne suis pas utilisateur de génération 1 PSA mais j’ai beaucoup lu par curiosité
Pour moi tu as au moins un monobloc qui est faible et donc chute de tension trop importante. C’est cette mesure qui va t’allumer ces 2 voyants.
Pour la mise en eau, ne surtout pas attendre l’allumage du voyant. Il s’allume si je me trompe pas au bout de 900ah de surcharge alors que tout les utilisateurs recommandent une mise en eau vers les 450ah de surcharge
Pas de détection du niveau d’eau
Pas de détection non plus d’usure des charbons comme cela peut se faire sur des plaquettes de frein sur certaines voitures

hpdp
Messages : 439
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Utilisation de la 106

Message par hpdp » dim. 11 11 , 2018 12:07

pas de capteur pour le niveau d'eau, ni pour les charbons. il y a un détecteur de fuite d'électrolyte, celui qui mesure l'isolement des blocs.
65% pour l'allumage indique un (au moins) bloc mort.

Avatar du membre
4en1
Messages : 651
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh
Localisation : FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Contact :

Re: Utilisation de la 106

Message par 4en1 » dim. 11 11 , 2018 12:32

élecolo a écrit :
dim. 11 03 , 2018 22:00
Je vais faire un suivi par tranche de 10km pour voir le pourcentage consommé correspondant, je pourrais faire un graphique. Et ensuite, prévoir précisément la consommation, en conditions idéales.
Cela ne te donnera qu'une indication.
J'ai commencé à comparer la jauge et le %tage restant avec l'appli Checkelec.
Résultat : il y a déjà des écarts en + comme -.

La jauge ne te donne qu'une indication, elle n'est pas fiable à 100%

Il m'est arrivé la même chose, en 5 kms j'ai perdu 10%, puis allumage du voyant jaune et rouge pour fini en mode arrêt complet.
Alors qu'il me restait largement de quoi rentrer et fini à 5 ou 10%.
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc

Répondre

Retourner vers « PSA "génération 1" »