Panne traction Kangoo (résolue)

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs: Remdo, man3515, moulino51

Re: Panne traction Kangoo (résolue)

Messagepar faradohm » Ven 26 01 , 2018 8:43

pour les potents çà sera l'étape suivante..
sur un kangoo ok , on peut valider +apc , stop s'éteint t "bip" , malgré pied sur la pédale acc.

donc pas çà le souci...

par contre ton idée première était la bonne..

anti-dém à demi opérationnel...!

post231305.html#p23130
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2662
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-

Re: Panne traction Kangoo (résolue)

Messagepar d@f » Jeu 22 03 , 2018 12:08

j'ai rencontré un problème de ce type ce matin en freinant sur un cédez le passage, au moment de remettre gaz plus de traction ! a la différence prés que j'avais tout les voyant du tdb allumé comme si je venais de mettre le contact...
j'ai laissé roulé sur l’élan et en tournant la clé au N le système a redémarré normalement.
quelqu'un a déjà eu ce pb ? peut être un mauvais contact quelque part ?
6/09/17 > 32000km -- 12/03/18 > 42000km
d@f
 
Messages: 240
Enregistré le: Mar 26 11 , 2013 23:42
Localisation: 66 perpignan.
Mes véhicules: Peugeot Ion 2012 16kW/h - Kangoo Electri'cité

Re: Panne traction Kangoo (résolue)

Messagepar hpdp » Jeu 22 03 , 2018 17:49

comme si le système avait perdu l'alimentation pendant quelques secondes ? ou seulement le tableau ?
normalement rien de doit bouger pendant un freinage, mais tu as peut-être touché avec le pied un fil faisant mauvais contact, ou un fil sous une garniture ?
hpdp
 
Messages: 319
Enregistré le: Sam 07 10 , 2017 17:34
Localisation: Bruxelles (BE)
Mes véhicules: j'y pense...

Re: Panne traction Kangoo (résolue)

Messagepar solutionR92 » Jeu 22 03 , 2018 19:02

Daf
Tu ne risques pas d'avoir trop de retour c'est poste qui clôturé, il faudrait mieux que tu ouvres le tiens .
solutionR92
 
Messages: 3877
Enregistré le: Jeu 05 01 , 2006 11:33
Localisation: FR-92-Courbevoie
Mes véhicules: Roule en Boloré

Re: Panne traction Kangoo (résolue)

Messagepar Rémy » Ven 23 03 , 2018 10:18

d@f a écrit:quelqu'un a déjà eu ce pb ? peut être un mauvais contact quelque part ?
J'avais eu ce souci à 2 ou 3 reprises sur mon premier Kangoo.
J'avais débranché et nettoyé les connexions de la batterie 12V... mais comme le problème n'apparaissait que rarement (une fois par an maximum), je ne suis pas certain que ça ait eu un effet.
Avatar de l’utilisateur
Rémy
 
Messages: 8433
Enregistré le: Jeu 06 07 , 2006 14:48
Localisation: FR-06-Antibes
Mes véhicules: Renault Fluence ZE - Nissan Leaf 2012

Précédente

Retourner vers Renault "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron