Incident CVS

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Incident CVS

Message par faradohm » mar. 05 06 , 2018 8:56

historique...
10 min de roulage après journée au boulot pour rentrer,

voyant air-bag et serv allumés
puis arrêt auto-radio
puis voyants défaut électronique,batterie,
et extinction totale, roue libre...

je prévois le scoot'élec en dépannage,
une batterei pour le kangoo, du fil électrique uncvs ok( :wink: ) d'express un chargeur
et lui me plante à mi course , qq kms à pied sous la pluie et rapatriement une fois horaires ouvrables...

j'ai le choix aujourd’hui ....

sur le kangoo
batterie à 8v
constat rf 400
fuite de la ht dans le boitier du ceve dû au cvs explosé
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
Rémy
Messages : 8515
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: incident cvs

Message par Rémy » mar. 05 06 , 2018 8:58

Le plus ennuyeux, c'est le rf.

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » mar. 05 06 , 2018 9:00

salut rémy,

bah çà m'empêche de charger c'est tout,
je peux rentrer....

ma 12 auxilliaire était pas terrible,
elle est remontée de 8 à 14v en 5min./// :shock:
Il n'y a de nouveau que ce qui a été oublié...

CHEVREUSE
Messages : 454
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo GEN1/Li 60kWh/Can Clip/Chargeur amovible 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: incident cvs

Message par CHEVREUSE » mar. 05 06 , 2018 9:38

.
Si tu veux un CEVE en prêt long pendant chantier dépannage = dispo ...
4,8kWc panneaux photovoltaïques

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » mar. 05 06 , 2018 9:41

Bonjour à toi ,
merci de ton offre
je pense pouvoir assurer l'intervention.
Pour le moment , il faut que je trouve un jeu de cosses plates femelles larges, pour la sortie 14v du cvs

je vais essayer de placer ce CVS sur une des têtes d’amortisseur, plus de place ailleurs
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
Rémy
Messages : 8515
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: incident cvs

Message par Rémy » mar. 05 06 , 2018 10:13

faradohm a écrit :bah çà m'empêche de charger c'est tout,
je peux rentrer....
Oui, je voulais dire pour la réparation.
Si le rf était resté bon, il n'y avait qu'à installer un CVS externe tandis que là il faut ouvrir le CEVE.

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » mar. 05 06 , 2018 10:19

je vais en mettre un externe , ex clio/express
cosses dc 14v prélevées sue le rack d'un onduleur ouff!
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » mar. 05 06 , 2018 15:56

Bon prêt pour retour casa
cvs monté devant la batterie aux, impeccable...
IMG_20180605_132221.png
le capot peut fermer

cablage ht pris sur + ht ptc chauffage
action cvs permanente donc.
alim ventilo de cvs pris à la place du fuse de DA
pas de DA pour ce trajet donc
masse batterie déportée :wink:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » mer. 06 06 , 2018 8:15

Bien rentré, mais avec le recul, miracle..

le rf est remonté au plafond à l'arrivée, super je peux charger,
et donc démonter le ceve éventuellement plus tard,
quoique qu'avec ce cvs externe çà tourne très bien....

sauf qu'au moment de charger , boum , défaut d'isolement garage , coupure

rf retombé dans les bas fonds, ajouté à cela ,

la ventilation des bacs qui démarre toute seule ,
(j'en connais qui ont une poubelle qui s'ouvre toute seule!)
plus l' indicateur d'autonomie qui prend 50 % de plus , gratuits :lol:

plus fiable ce cvs , ionisé flashé... 8)

j'ai ôté un fusible HT avant de partir
confiance... :roll:
Il n'y a de nouveau que ce qui a été oublié...

Philippe 57
Messages : 411
Enregistré le : lun. 29 12 , 2008 17:53
Mes véhicules : Renault kangoo électri'city, chevrolet Volt
Localisation : FR-57-Thionville / Kangoo Elec'cité 2002
Contact :

Re: incident cvs

Message par Philippe 57 » mer. 06 06 , 2018 21:26

Courage à toi, ton histoire a commencé comme la mienne.

Force et persévérance !
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: incident cvs

Message par faradohm » jeu. 07 06 , 2018 9:32

salut ! camarade de jeu... :wink:

kangoo remis en circulation,

après remplacement intégral du ceve....forcément çà aide,

mais couché tard qd même, car avant transplantation,

j'ai voulu être certain de la vivacité de l'implant,
sur la fonction "charge" pour laquelle j'avais des doutes.

Ce ceve avait un passif de ce coté, et n'avait essayé qu'avec un pack traction de 12Ah,
ce qui abrège très vite la charge en essai

Cette fois , j'ai confectionné un jeu de brettelles en 25²,
et câblé ainsi le pack du kangoo sur le ceve essai.

Alors les dégats....ouverture, çà va je m'attendais à pire...
IMG_20180607_093523.png
1 éclaté et doute sur second, fuites sur 3 et 4 ensuite

coté carte fille, moi qui cherchait une carte hs juste pour lui piquer un transfo driver...
IMG_20180607_093544.png
je pense que je l'ai :roll:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1783
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 38 - St Maurice l'Exil

Re: Incident CVS

Message par man3515 » mar. 26 06 , 2018 8:26

Eh bien, que d'ennuis... :(

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Incident CVS

Message par faradohm » mar. 26 06 , 2018 9:28

la partie CVS du CEVE est dépannée et opérationnelle en atelier,
depuis un certain malheureusement...

Mais en essai , je rencontre un DTC "contacteur de puissance",
qui vient à la coupure +APC, aprés avoir mis contact et "démarré".
Il est accompagné de 2 voyants au TdB , "défaut électronique" et "serv"..

Cela mériterait d'être posté sur un sujet dédié d'ailleurs...oups :oops:

J'ai d’abord pensé à une panne, suite à quelques oublis au ré-assembalage du CEVE :roll: ,
mais je pense plus à présent , à un mauvais ou incomplet, environnement en atelier....

Car selon charge , (et valeur de la charge),
placée en lieu et place du moteur , à la sortie excitation moteur, sur la carte EVE,pour essai traction,
le DTC et voyants n'apparaissent plus..(.ou DTC seule ,et pas de voyants)

J'ai pensé avoir compris, (car de visu par la lampe de charge sur l'excitation :wink: ),
la carte EVE décharge en effet le pack de condensateur après coupure +APC
ce qui évite la DTC et les voyants cités

Pour confirmer ce fait , j'ai procédé sur kangoo complet ,
et le résultat est différent,
connecteur moteur débranché, aucun DTC aucun voyant :shock:

Il reste donc encore une différence entre Kangoo complet et banc en atelier,
j'ai pensé au filtre 100Hz ,
présent sur véhicule.

Je l'ai simulé,diode et selfs,
câblé sur CEVE en atelier..idem

Mais je n'explique toujours le fait , que si de la HT reste dans les capa de l'onduleur,
cela génère un DTC "contacteur de puissance"...

je comprend l'idée , sur le plan sécurité, certes.
Mais autant j'ai identifié la liaison qui gére le dysfonctionnement du contacteur,
la liaison "defcp" prise au collecteur du transistor de commande cp...et va ensuite au superviseur.

Je ne vois pas la ficelle qui part depuis la HT...

Enfin si ,il en existe une , c'est par l'onduleur , qui surveille en effet la tension HT
trop haute ou trop basse , il la détecte et informe ensuite,
mais cela génère un DTC onduleur, pas superviseur :roll:

je sèche :mrgreen:
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 2771
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Incident CVS

Message par faradohm » mer. 27 06 , 2018 7:14

Bon j’arrête de chercher la p'tite bête, :roll:
le principal est que moteur câblé , la HT soit bien déchargée .
Je re-ferais l'essai une fois ce CEVE remonté sur véhicule.
Il n'y a de nouveau que ce qui a été oublié...

Philippe 57
Messages : 411
Enregistré le : lun. 29 12 , 2008 17:53
Mes véhicules : Renault kangoo électri'city, chevrolet Volt
Localisation : FR-57-Thionville / Kangoo Elec'cité 2002
Contact :

Re: Incident CVS

Message par Philippe 57 » mer. 27 06 , 2018 14:02

Bravo pour ton travail.
Kangoo elec'cité bleu EDF.
*** Faites un geste pour l'environnement, roulez en VE. ***
Modèles essayés :
SMART ED, AMPERA, VOLT, TWIZZY, ION, FLUENCE, TESLA ROADSTER et TESLA MODEL S, HYUNDAI Ioniq

Répondre

Retourner vers « Renault "génération 1" »