La Clio de man3515 :p

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » mar. 03 07 , 2018 8:47

Une biquette de compèt' :mrgreen:

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 12:37

Allez, de retour de vacances de Tchéquie (superbe pays), comme il me reste une semaine de vacances à la maison, bah forcément j'ai le temps de bosser un peu sur toutes mes voitures :D

Alors, le monitoring de la Clio est terminé ! J'ai essayé de faire ça propre, je suis content du résultat (faut bien se jeter des fleurs parfois :lol: ). Je vous poste quelques photos de mon installation (le BAC avant est câblé à l'identique) :
IMG_3033.JPG
IMG_3036.JPG
IMG_3032.JPG
IMG_3025.JPG
IMG_3029.JPG
J'ai donc un afficheur par batterie, dans le sens de la voiture (le BAC avant en haut, etc...) avec un interrupteur pour chaque série de batterie, une de sept et deux de six. J'ai rajouté deux interrupteurs supplémentaires pour d'autres modifs que je ferai plus tard.

Donc la bonne nouvelle, c'est que tout fonctionne bien.
La mauvaise, c'est que j'ai deux batteries dans le BAC AV que ne sont pas aux alentours des 6Volts mais plutôt vers 3.85Volts... donc deux éléments à changer (ils ne sont pas côte-à-côte).
Faut que j'achète des batteries. Je vais essayer de contacter Petito il en a sûrement (du moins je l'èspère :| ).

Confiant, ça faisait un moment que je n'avais pas contrôlé intégralement les tensions des batteries. Je faisais par sondage dans le BAC AR... Pas bien... :(
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 12:42

Et concernant le démantèlement de la Clio n°2, bah me reste plus qu'à appeler le ferrailleur ! :lol:
IMG_3019.JPG
IMG_3021.JPG
IMG_3022.JPG
J'ai pu récupérer intégralement tous les faisceaux électriques, moteurs d'essuie-glace, pompe de lave-glace, levier de vitesse, ventilation, etc... j'ai une Clio complète en pièces de rechange quoi :mrgreen:
@ Gérard : je te confirme que les vitres des phares avant se "déboitent" toutes seules. ça me fait peur car ma Clio roulante a le même âge... je me tâte à démonter les faux pour coller les vitres à la colle à pare-brise ou autre.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9497
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: La Clio de man3515 :p

Message par vehiculeselectriques » ven. 10 08 , 2018 12:43

Il te faut quoi G ou D MRE ou MR ? :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10294
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Clio de man3515 :p

Message par moulino51 » ven. 10 08 , 2018 12:55

Bonjour David,

Ma voisine était également en Tchéquie, elle est rentrée hier soir après 4500 km en moto :roll: :roll:

Je vois que tu es toujours en monoblocs Renault MRE, mais tu pourras y mettre facilement des PSA.

Comme quoi, même avec un pack récent, on n'est jamais a l’abri d'une panne.



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 13:04

C'est du MRE sur les Clio. Me faudrait un gauche et un droit.

Je dois la recharger dimanche soir, je verrai lundi si elles ont la même tête que les autres après la recharge, ou pas du tout...
moulino51 a écrit :Comme quoi, même avec un pack récent, on n'est jamais a l’abri d'une panne.
Bah mon pack est de 2000, mais elle n'avait pas roulé pendant 15 ans la mémère !

[EDIT] : je viens de les mesurer, au repos ils sont à 4.57Volts.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9497
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: La Clio de man3515 :p

Message par vehiculeselectriques » ven. 10 08 , 2018 13:32

sortie tube de MEE coté électrode ou de l'autre coté ?

J'ai des "PSA" (tube MEE coté opposé aux électrodes)
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 13:47

J'sais pas, c'est écrit sur les monoblocs "D" et "G" :lol:

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9497
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: La Clio de man3515 :p

Message par vehiculeselectriques » ven. 10 08 , 2018 13:57

j'ai regardé en détails tes photos et désolé j'ai pas c'est des "Renault" avec la sortie MEE coté connecteur... :roll:
maintenant si tu peux adapter j'ai des "PSA" :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 14:10

Comme je l'ai dit je pense contacter Petito. Il a sûrement ça en stock. C'est lui qui m'a vendu la Clio et il n'est qu'à environ 2 heures de route de chez moi. :wink:
Merci d'avoir pensé à me dépanner en tout cas. :)

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9497
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: La Clio de man3515 :p

Message par vehiculeselectriques » ven. 10 08 , 2018 14:12

ok
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

hpdp
Messages : 440
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: La Clio de man3515 :p

Message par hpdp » ven. 10 08 , 2018 16:18

une tôle d'alu avec le bord sans protection si près du genou ?

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » ven. 10 08 , 2018 19:14

Oui... Elle épouse parfaitement le support de la console d'origine, le genou touchera le plastique avant de toucher l'alu. :wink:
Sur les photos, ça peut faire du trompe l'oeil mais je t'assure qu'il n'y a pas de risque.

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1910
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: La Clio de man3515 :p

Message par man3515 » mar. 14 08 , 2018 16:29

Alors, pour info et pour mémoire :

Suite à charge complète de la Clio, les deux batteries étaient à 6.38V comme les autres.
Au bout de 2km seulement, l'une d'elle est déjà à 5V, et l'autre n'a que 0.10 V de différence avec ses soeurs après 10,5 km parcourus ce matin.

Y'a-t-il un risque de continuer à rouler un peu comme ça :?:

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10294
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Clio de man3515 :p

Message par moulino51 » mar. 14 08 , 2018 17:58

Bonjour David,

Non pas de risque, je pense que tu était encore sur la recharge d'une dizaine de jours auparavant et vu que tu n'as pas roulé pendant ce temps, le pack a continué a se décharger pour alimenter la bat d'accessoires.
Du coup si tu as pris la mesure au moment ou la bat de recharge était effective, tes monoblocs non rechargés sont tombés très bas.
Enfin ... si ... bien sur
Pour le faible kilométrage quotidien tu ne risque donc pas grand chose.
Maintenant que tu as tes afficheurs, c'est sous contrôle.

Et si après recharge tu as une nouvelle baisse, et bien il faudra remplacer les deux piles
Désolé, je n'ai pas tout relu.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « Renault "génération 1" »