Mon Kangoo Electri-Cité a eu ... une fuite d'huile !

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Mas du Bout
Messages : 10
Enregistré le : dim. 09 05 , 2010 14:07
Localisation : 13810 EYGALIERES FRANCE - Kangoo EC VU
Contact :

Mon Kangoo Electri-Cité a eu ... une fuite d'huile !

Message par Mas du Bout » dim. 09 05 , 2010 20:38

Bonjour à Tous,

Première participation à ce forum pour vous faire part de mon expérience de fuite d'huile.

Je suis l'heureux possesseur d'un Kangoo VU ex EDF vendu par "Electric'attitude".

Un matin : horreur : une flaque d'huile sous le moteur. Je ne rêve pas. J'ai pourtant bien un véhicule électrique.
Plongée sous la bête et constat de gouttes perlant du bouclier de protection sous le moteur et projections diverses.
Démontage des 4 vis du bouclier et observation du morceau de boite de vitesse partiellement adaptée pour la réduction et la transmission de nos VE.
Tout est plein de projections d'huile. Pas de fuite au bouchon de vidange ni au remplissage (difficile à trouver), pas de fissure visible, pas de coup.
Nettoyage soigné de toute l'huile ... plus de gouttes après un arrêt prolongé de plusieurs jours ... essai de roulage ... gouttes à nouveau ... donc elle fuit en roulant ... serait-ce un joint bourrage d'axe ?
Passage chez le garagiste Renault du coin (non agrée VE) : "Houlala. On ne touche pas à ça".
Passage avec les pieds de Plomb chez Renault Avignon (agrée VE). Une demi-heure de pont et ... verdict (sans même démontage du bouclier mais vue de l'ordinateur maison à l'appui) : il faut remplacer la boîte. Il n'y a pas d'autre possibilité, vous comprenez bien, nous avons une obligation de résultat .... . Dont coût 3.200 € (sans rire). Cela vous fera 35 € pour le diagnostic, évidemment déductibles de la facture de réparation, cher Monsieur.
Retour fumant et pestant à la maison et coup de fil à Electric'attitude qui m'a vendu la bête 6 mois plus tôt. Discussion par personne interposées avec ses contacts chez Renault. Très réactifs.
Il faudrait démonter pour voir ce qu'il y a exactement.
Passage chez mon petit carrossier qui a repeint la voiture aux couleurs de notre activité et qui est plutôt, même franchement, garagiste Peugeot, un "jeune" gars dynamique qui a travaillé en son temps chez Renault et qui a été ébloui par la Kangoo électrique (Ets Halleur à Saint-Andiol) .
Il est partant. Son chef mécano a aussi fait du Renault. Ils démontent le train avant, dépendent la boîte de vitesse et de vrais constats sont enfin possibles.
La pièce d'accouplement souple entre le moteur et la boîte, constituée de 2 plateaux solidarisés par 3 entretoises et 6 ressorts est déformée et a "usiné" la face intérieure de la boîte jusqu'à y percer un petit trou pas plus grand qu'une tête d'épingle. Réparation évidente : un petit point de soudure Alu à faire par son collègue. Electric'attitude nous fait parvenir une nouvelle pièce d'accouplement (pas bien plus robuste que la première, mais c'est tout ce qu'il y a). Halleur remonte le tout et le tour est joué. Dont coût 6 x moins et un sacré geste commercial.

Qu'en retenir :

1 : les signes qui peuvent alerter sont :
- fuite d'huile évidemment, mais alors, il est trop tard.
- ou plus tôt, quant "l'usinage" est en cours, petits copeaux d'Alu sur le rebord de la boîte (en passant le doigt entre moteur et bord de boîte, bouclier enlevé)
- normalement, j'aurais du entendre un bruit lorsque le plateau déformé frotte, (mais je n'ai rien perçu, peut-être le plus gros du travail a-t-il été fait avant que je ne l'achète)
2 : selon Halleur, il ne devrait pas être nécessaire de tout démonter pour remplacer la pièce d'accouplement un "simple" écartement de la boîte et du moteur permet d'extraire la pièce et de la remplacer.
3 : l'attitude frileuse et/ou profiteuse du réseau officiel Renault reste inquiétante
4 : la pièce d'accouplement un peu faiblarde reprend tous les efforts de la chaîne de traction et les à-coups de frein moteur, de changement de sens de marche au cours de manoeuvres, etc... Le "Pied de velours" des VEistes est et reste donc de mise.
5 : il y a des garagistes qui restent de vrais mécaniciens avec l'esprit ouvert et les gens qui diffusent les Kangoo d'occase sont sympas et toujours présents.

J'ai de photos de tout cela, disponibles par mail et plus d'éclaircissements si souhaités.

Hub_elec
Messages : 1016
Enregistré le : sam. 26 04 , 2008 22:20
Mes véhicules : C-zéro, Fluence ZE 2012, scoot'elec 2003 & Lamborghini.
Localisation : FR-84-Avignon, PV-6kw

Message par Hub_elec » dim. 09 05 , 2010 21:07

Bonsoir,
bienvenue sur se site... On s'est rencontré il y a peu de temps à St Rémy de Provence, attiré par un VE exceptionnel d'une couleur lavande !
Il est vrai que je fuis aussi les grandes usines à gaz que sont les concession privilégiant les "petits" garagistes. Ils regardent avec leurs yeux de connaisseurs & non pas dernière un écran commercial d'ordinateur !
Cordialement.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9381
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 10 05 , 2010 10:14

Bienvenue et heureux de voir que tu as pu résoudre ton problème, merci d'en avoir parler ici car l'exemple servira à d'autres utilisateurs.

Pour documenter ton expérience pourquoi ne pas mettre les photos (réduites à 1280X1024 et 128Ko max) en pièce jointe à ton prochain message ?
(contact moi par email si tu as des problèmes à ce sujet)

bonne route avec ton Kangoo :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Message par lbm055 » lun. 10 05 , 2010 12:02

Combien de km a ton Kangoo ?
lbm055 - Parce qu'on ne vit qu'une fois !

leio
Messages : 1354
Enregistré le : ven. 20 05 , 2005 12:16
Localisation : FR-38 / E-Max 1500W

Message par leio » lun. 10 05 , 2010 12:17

Bienvenue à toi !
Comme c'est ton premier message je te pardonne mais tu aurait dû poster dans le forum Renault où je te transfère de ce pas
Leio
=D------------Emax back on ze roads !--------C8

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » mar. 11 05 , 2010 8:26

Beinvenue, et merci pour le retour

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

ACOULPEMENT BV

Message par solutionR92 » mar. 11 05 , 2010 14:20

Bonjour,
tu as remplacé la pièce bien a t'elle la bonne cote, car si non et bien rebelote dans quelques temps
cordialement

Répondre

Retourner vers « Renault "génération 1" »