Il fait trop froid pour mon scooter !

Forum dédié aux scooters du constructeur Tisong, importés/distribués en France par la société Kios.

Modérateurs : Remdo, man3515, moulino51

Répondre
delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Il fait trop froid pour mon scooter !

Message par delanoue » lun. 07 03 , 2011 21:27

Bonjour,

Ce matin, grosse frayeur avec mon VX75- 2. Démarrage avec une grosse vibration sourde dans le moteur. Puissance très réduite (max 1.2 KW) + le logo de régulateur de puissance sur l’afficheur. J’ai cru que je n’arriverai jamais au boulot. J’ai fini à 10KM/H dans la cote !

J’ai rangé mon scooter dans le hall chauffé du boulot (c’est possible en ce moment) et ce midi et ce soir 0 problème.

Conclusion, mon scooter n’aime pas dormir dehors. J’ai pourtant une housse de protection molletonnée, mais ça n’a pas l’air de suffire.
Vous n’auriez pas une idée pour le réchauffer ?

Avatar du membre
romelec
Messages : 1880
Enregistré le : mar. 05 06 , 2007 1:31
Mes véhicules : Vélo de ville électrifié
Localisation : FR-13-Aubagne
Contact :

Message par romelec » mar. 08 03 , 2011 0:02

Oui: des résistances chauffantes sur les batteries !

Mais ca suppose d'avoir une prise de courant pour les alimenter.
Sinon, est-ce que lancer une charge les réchaufferaient ?

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » mar. 08 03 , 2011 11:55

Mon kios est dans un garage et depuis que j'ai un tablier, il se refroidit plus lentement en roulant, et je vois la différence en sensations. Sur le V1, pas d'indication de puissance, juste la jauge qui va plus vite dans le rouge quand on accélère. La charge montre que la conso est moindre. Mais bon, pas d'idée pour améliorer les choses dans ton cas.

Répondre

Retourner vers « Kios Tisong »