3043 résultats trouvés

par babar2508
mer. 08 01 , 2020 21:49
Forum : PSA "génération 1"
Sujet : Saxo élec : Plus de frein moteur
Réponses : 11
Vues : 183

Re: frein moteur

Hacheur frein hs , un coup de diag le confirmera surement .
par babar2508
dim. 05 01 , 2020 18:36
Forum : PSA "génération 1"
Sujet : Saxo électrique pour pièces
Réponses : 24
Vues : 569

Re: Saxo électrique pour pièces

Ou plutôt 3,07%, sur 20 ans .
par babar2508
ven. 03 01 , 2020 21:45
Forum : PSA "génération 1"
Sujet : Recharge rapide sur borne extérieure
Réponses : 158
Vues : 7393

Re: Recharge rapide sur borne extérieure

J'ai trouvé un pont redresseur triphasé à diode 200A 1200V sur aliexpress. Quelqu'un peut-il préciser s'il ne peut pas être utilisé lors de l'invention d'un chargeur rapide pour 106 / saxo? Si je ne me trompe pas, le résultat sera 230v et l'intensité est le maximum que la station peut fournir? on n...
par babar2508
ven. 03 01 , 2020 21:42
Forum : PSA "génération 1"
Sujet : Recherche de batterie
Réponses : 6
Vues : 775

Re: Recherche de batterie

Bon alors si tu veux que je t’explique , dis le avant de raconter n’importe quoi :wink: Déjà, Jaufret possède une 106 , donc 20 batteries psa en 100Ah Ensuite un partner/berlingo possède 27 batteries de 100Ah identiques aux 106 saxo ax Et pour ta culture générale , les kangoo n’ont pas 27 batteries .
par babar2508
jeu. 02 01 , 2020 22:43
Forum : PSA "génération 1"
Sujet : Recherche de batterie
Réponses : 6
Vues : 775

Re: Recherche de batterie

Oui je connais pack complet de 27 batteries, avec une ou deux hs , vendues avec bacs.
Pour le prix , faut que je demande .
Envoie moi un mp si t’es interessé .
par babar2508
sam. 14 12 , 2019 23:01
Forum : PSA "génération 1"
Sujet : [Résolu]Partner ne se charge pas
Réponses : 10
Vues : 291

Re: [Résolu]Partner ne se charge pas

Oui et ?
par babar2508
sam. 14 12 , 2019 22:59
Forum : PSA "génération 1"
Sujet : Panne 106 élec
Réponses : 88
Vues : 2309

Re: Panne 106 élec

C’est sur , j’ai pas passé assez de temps a te répondre par mail ....ah tout se perds ...
par babar2508
sam. 14 12 , 2019 22:57
Forum : PSA "génération 1"
Sujet : Saxo électrique pour pièces
Réponses : 24
Vues : 569

Re: Saxo électrique pour pièces

Un chargeur aussi ca se répare .
par babar2508
lun. 22 07 , 2019 7:19
Forum : PSA "génération 1"
Sujet : [RESOLU-P11]106e d'occasion à réparer-rénover.
Réponses : 218
Vues : 9861

Re: [RESOLU-P11]106e d'occasion à réparer-rénover.

Aujourd'hui c’est réduit et dans quelques temps il sera pincé totalement et tu ne comprendras pas pourquoi c’est si lent de remplir ton bac , jusqu’au jour ou ca ne passe plus et là faut descendre le bac .
par babar2508
sam. 20 07 , 2019 14:50
Forum : PSA "génération 1"
Sujet : [RESOLU-P11]106e d'occasion à réparer-rénover.
Réponses : 218
Vues : 9861

Re: [RESOLU-P11]106e d'occasion à réparer-rénover.

Avec deux tuyaux pincés .
par babar2508
mar. 25 06 , 2019 16:27
Forum : PSA "génération 1"
Sujet : Panne 106 élec
Réponses : 88
Vues : 2309

Re: Panne 106 élec

Si tu achetes que des voitures en panne et que tu n’y connais rien , ca va etre compliqué 😂
par babar2508
sam. 22 06 , 2019 7:13
Forum : PSA "génération 1"
Sujet : '98 106 Electric
Réponses : 170
Vues : 8875

Re: '98 106 Electric

Je suis peut etre a coté de la plaque avec ma réponse au dessus , je viens juste de voir ton commentaire avec tes mesures ...mais n'empêche que c’est une panne classique sur ce chargeur . Pour la détection du 220v il y a effectivement le Z5 mais il y a une partie dans le calculateur aussi en lien av...
par babar2508
sam. 22 06 , 2019 7:06
Forum : PSA "génération 1"
Sujet : '98 106 Electric
Réponses : 170
Vues : 8875

Re: '98 106 Electric

Regarde ton chargeur , la panne est sur l'entrée secteur au niveau du filtre , la grosse double bobine sur un support bleu, les soudures cassent et continuent a arcquey ( oh pardon christophe :D ) et un beau jour y’a plus de détection de présence 220 v par le calculateur donc le chargeur n'est plus ...
par babar2508
dim. 02 06 , 2019 21:08
Forum : PSA "génération 1"
Sujet : Boitier diag officiel PSA (ELIT-TEP-LEXIA-DEXIA...)
Réponses : 327
Vues : 22981

Re: Boitier diag officiel PSA (ELIT-TEP-LEXIA-DEXIA...)

Merci pour ta réactivité :wink: oui j'étais très très proche de la fin car la mise a jour se lançait et des que le TCP se rendait compte que les valeurs pour dire que l’unité était décomptée ne l'était pas , tout s’annulait :twisted: Depuis j’ai tout laissé tombé et je suis passé a autre chose .... ...
par babar2508
dim. 02 06 , 2019 12:23
Forum : PSA "génération 1"
Sujet : Boitier diag officiel PSA (ELIT-TEP-LEXIA-DEXIA...)
Réponses : 327
Vues : 22981

Re: Boitier diag officiel PSA (ELIT-TEP-LEXIA-DEXIA...)

Et sinon tu donnes quoi en échange ? Car désolé d'être brutal avec ce monsieur, mais quand je lui ai demandé pour avoir les infos pour se passer de carte de mise a jour avec le TCP , je ne les ai jamais eu alors qu’il a cracké le système... ca marche dans les deux sens :wink:

Aller à la recherche avancée