349 résultats trouvés

par Philippe74440
sam. 02 02 , 2019 19:14
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bojour,
je n'ai pas trouvé, mais y a-t-il une fonction permettant la récupération d'un enregistrement de suivi sur PC, Excel par exemple ?
Bon WE
par Philippe74440
mer. 30 01 , 2019 14:43
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bonjour
Si quelqu'un sait ou l'on peut trouver des infos sur les différents paramètres du calculateur accessibles depuis Checkelec, je suis preneur.
Merci Steens, la doc d'utilisation de l'app est très bien faite.
par Philippe74440
mar. 29 01 , 2019 23:19
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bonjour, je laisse l'interface OBD II branchée en permanence sur le véhicule. Ce matin, la batterie accessoires est à 12,1 V, mais le ventilateur du radiateur tournait ? Il faudrait peut-être que je débranche l'interface, car elle a peut-être créé cette mise en fonctionnement du ventilateur ? J'util...
par Philippe74440
lun. 28 01 , 2019 19:42
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bonjour Utilisation ce jour après la charge d'hier. Checkelec fonctionne en continue sur "Liaison PSA établie" (en vert) ! la dernière charge s'est arretée encore à 65% au bout de 2H ? Cela m'a permis de rentrer chez moi au bout de 40 Km, mais en rechargeant de 43% à 63% entre temps. Je voudrais sav...
par Philippe74440
dim. 27 01 , 2019 18:44
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bonjour, de retour avec un Vgate iCare Pro BT3.0 et l'App Checkelec installée sur Samsung S8. Première connexion difficile, car l'App alternait toutes les 3 à 5" entre connexion OBD et Liaison PSA, allant de temps en temps pendant 5 ou 6" sur Liaison PSA établie et finissant par OBD non conforme, m'...
par Philippe74440
mar. 25 12 , 2018 0:35
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Jerry,
je pense avoir compris le principal.
Dès que je serai rentré, je ferrai les tests et publierai les résultats.
Bon Noël !
par Philippe74440
lun. 24 12 , 2018 2:40
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Bonjour, mon connecteur 16 broches est déconnecté, je l'ai vérifié et vérifié aussi l'état des contacts. Tout est correct. Concernant la pompe, celle-ci tourne dès que le voyant MEE s'allume et s'éteint quand le voyant MEE s'éteint. Le véhicule en fonctionnement, le voyant MEE est allumé, car je doi...
par Philippe74440
sam. 22 12 , 2018 23:08
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Désolé, je me suis mal exprimé !
Je voulais indiquer que "Liaison PSA" s'affichait en jaune. D'ailleurs, ce n'est pas au bout de 3 s, c'est presque instantané.
par Philippe74440
sam. 22 12 , 2018 11:04
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Au contraire, pendant 3 secondes, c'est la désactivation de l'interface avec le smartphone !
par Philippe74440
sam. 22 12 , 2018 1:31
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Voici un cliché de l'interface Léxia ouverte. Ou se trouve le multibroche au centre du boitier ?
Merci.
Lexia ouvert3.jpg
par Philippe74440
sam. 22 12 , 2018 0:14
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

De plus en plus bizarre ? (Désolé, je sors un peu du sujet,mais j'aimerai bien moi aussi pouvoir me servir de "Checkelec" !) Après avoir débranché et rebranché les deux batteries. Test sans mettre la clé de contact : 1 - Branchement de l'interface. 2 - Liaison PSA établie au bout de 3 s 3 - observat...
par Philippe74440
ven. 21 12 , 2018 23:39
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Dis-moi "BGUERBET", aurais-tu une photo pour localiser ce fameux multibroches ? J'ai démonté le boitier qui comporte deux CI. Je les ai examinés à la loupe et n'ai rien remarqué ?
par Philippe74440
ven. 21 12 , 2018 23:36
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

C'est ce que je soupçonne aussi, du fait des profils de charge disparates.
Je vais de ce pas débrancher et rebrancher les batteries, mais j'avais déjà des problèmes avant d'équiper en mesure tous mes blocs.
par Philippe74440
ven. 21 12 , 2018 17:50
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Je n'ai pas débranché la batterie BT.
par Philippe74440
ven. 21 12 , 2018 17:50
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 499
Vues : 40065

Re: Application « Checkelec »

Le Lexia (chinois) ne fonctionne plus depuis que j'ai remonté mes 3 coffres batterie ?
Je veux bien l'envoyer à qui voudra le tester en lieu et place du sien.

Aller à la recherche avancée