61 résultats trouvés

par titine360
mer. 24 10 , 2018 11:50
Forum : Batteries et Chargeurs
Sujet : batterie 12 volts en parallèle
Réponses : 10
Vues : 257

Re: batterie 12 volts en parallèle

ok je fait cela je vais me retrouver avec un bac vide du coup je me demandais si j'aurai pas pu installer un chargeur Elcon de 3kw dans ce coffre? par contre la boite sera fermée donc risque de surchauffe pour le chargeur elcon. j'aurai aimer ne pas utiliser le chargeur d'origine pour charger mes li...
par titine360
mar. 23 10 , 2018 17:42
Forum : Batteries et Chargeurs
Sujet : batterie 12 volts en parallèle
Réponses : 10
Vues : 257

Re: batterie 12 volts en parallèle

pourquoi je veux autant d’ampère? :shock:
je suis un peu excessif mais si vraiment il y a de gros risque je laisse tomber la 63AH me servira pour ma fumante
laurent
par titine360
mar. 23 10 , 2018 16:23
Forum : Batteries et Chargeurs
Sujet : batterie 12 volts en parallèle
Réponses : 10
Vues : 257

Re: batterie 12 volts en parallèle

ok je comprend les risques pour ce qui est des différences de tension entre les 2 batteries il n'y en aura pas avant la mise en parallele j'ai charger les 2 batteries avec 2 chargeurs ctek MX5 de super qualité 14,4 volts pour les 2 Batteries , autre chose je laisserai en permanence un chargeur ctek ...
par titine360
mar. 23 10 , 2018 9:16
Forum : Batteries et Chargeurs
Sujet : batterie 12 volts en parallèle
Réponses : 10
Vues : 257

batterie 12 volts en parallèle

Bonjour à tous, Je me permet de vous solliciter suite à mon achat de batterie 12 volts pour ma 106. je souhaite changer ma vieille batterie 12 volts d'origine de ma 106 par non pas une batterie 12 volts 50AH mais par 2 batteries 12 volts ( 1 en 50Ah et une autre en parallèle de 63AH. j'aurai aimé sa...
par titine360
ven. 30 10 , 2015 13:54
Forum : PSA "génération 1"
Sujet : problème avec convertisseur
Réponses : 1
Vues : 527

problème avec convertisseur

Bonjour à tous je reviens vers vous pour un autre problème sur ma 106 ( désolé encore d'avoir envoyé en privé se message à l'administareur :oops: ) Bref j'ai un soucis avec ma 106. En effet j'ai des Defaults permanent sur ma 106 ( batterie, et Default électrique.Pour ce qui est de la batterie AUX j'...
par titine360
mer. 28 10 , 2015 11:34
Forum : PSA "génération 1"
Sujet : Y1000: probleme apres telecodage
Réponses : 21
Vues : 1700

Re: Y1000: probleme apres telecodage

Bonjour et merci pour les infos. Pour mon cas je pense avoir compris que cela ne venait pas du calculateur de ma 106 mais de l'interface :( En effet ce matin j'ai tester l'interface sur ma camionnette d'entreprise peugeot expert de 2005 et aucune reconnaissance de diagbox ( connecter un VCI) Donc je...
par titine360
jeu. 22 10 , 2015 19:35
Forum : PSA "génération 1"
Sujet : Y1000: probleme apres telecodage
Réponses : 21
Vues : 1700

Re: Y1000: probleme apres telecodage

Bonjour à tous
peut on déconnecter la prise calculateur sans déconnecter la HT? et remettre en l'état sans danger? j'ai aussi un problème de la reconnaissance de lexia sur ma 106
merci
Laurent
par titine360
lun. 19 10 , 2015 8:21
Forum : PSA "génération 1"
Sujet : Défaut électrique sur ma 106
Réponses : 2
Vues : 544

Re: Défaut électrique sur ma 106

Bonjour, j'ai pris le schunt comme l'avais décris Dodécaèdre en 2011 c'est à dire pour une vrai valeur j'ai ramené la cosse jaune du fil noir sur l'écrou situé en haut à gauche des deux shunts. il faut que je trouve une pince ampèremétrique pour avoir les vrais valeur lors de la charge. Pour mon mes...
par titine360
dim. 18 10 , 2015 17:44
Forum : PSA "génération 1"
Sujet : Défaut électrique sur ma 106
Réponses : 2
Vues : 544

Défaut électrique sur ma 106

Bonjour, je viens vers vous à nouveau depuis le temps que j'ai pas mis le nez sur le site :( ma 106 que j'ai acheter il y a 1 ans et demie est rester en plan manque de temps et remise en état balais, installation cycle analyst, mise en place de led de tension avec carte relais etc.. Bref hier j'ai t...
par titine360
lun. 22 09 , 2014 14:22
Forum : PSA "génération 1"
Sujet : Changer ses balais moteur sur PSA élec
Réponses : 87
Vues : 9186

Re: Changer ses balais moteur sur PSA élec

Bonjour,
j'ai un soucis concernant l'enlèvement d'un balais :( le ressort est parti :oops: pas moyen de le remettre en place après 2h de manutention. je n'arrive pas à faire le tour du porte ressort car il y a le collecteur qui gène
une idée?
laurent
par titine360
sam. 07 06 , 2014 20:02
Forum : PSA "génération 1"
Sujet : Usure prématuré et où trouver des balais de bonne qualité?
Réponses : 337
Vues : 9952

Re: Usure prématuré et où trouver des balais de bonne qualit

Bonjour, auriez vous une idée ou je peux acheter 4 ressort neuf en même temps que le changement des 4 balais? un sur 4 c'est fait la malle :roll: je sais même pas comment et ca à l'ai d'être galère à remettre en place :( j'ai essayer de trouver sur le forum pour cette mise en œuvre mais rien trouvé ...
par titine360
lun. 24 03 , 2014 15:55
Forum : PSA "génération 1"
Sujet : La Titine a Laurent [Titine360]
Réponses : 59
Vues : 7071

Re: La Titine a Laurent [Titine360]

ok je vais rester comme ca :oops: j'avais penser a faire une charge avec un chargeur externe type lifepo 120 volts sur les 2 câbles de charge rapide en direct pour compenser la perte étant donner que je sais combien j'ai décharger j'ai mesurer les nicad elles sont à 6,32volts partout je sais pas à q...
par titine360
dim. 23 03 , 2014 14:08
Forum : PSA "génération 1"
Sujet : Mise en eau défectueuse ?
Réponses : 79
Vues : 5102

Re: Mise en eau défectueuse ?

déolé de ma réponse tardive déplacement urgent en province
yes c'est nickel pour les embouts :wink:
par titine360
dim. 23 03 , 2014 14:01
Forum : PSA "génération 1"
Sujet : La Titine a Laurent [Titine360]
Réponses : 59
Vues : 7071

Re: La Titine a Laurent [Titine360]

ok donc si ma jauge est faussée il faudrait faire une charge d’égalisation?
par titine360
ven. 14 03 , 2014 16:40
Forum : PSA "génération 1"
Sujet : La Titine a Laurent [Titine360]
Réponses : 59
Vues : 7071

Re: La Titine a Laurent [Titine360]

Bonjour à tous, j'aurai une question à poser :D j'ai essayé quelques chose sur le pack 120 volts des nicad :shock: j'ai besoin de vérifier si les 20 nicad tiennent la route en décharge alors j'ai procéder comme ça: ouverture du couvercle HT :? J’ai une plaque halogène à 4 feux de chantier qui sort 6...

Aller à la recherche avancée