1254 résultats trouvés

par J-Charles
mer. 11 09 , 2013 8:31
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Re: Problème régénération/freinage/hacheur

Bonjour, Mon collecteur à été refais quand j'ai acheté la voiture en 2007, et le jeu de balais qu'il y a dessus est le même depuis cette remise à neuf. Je regarde régulièrement l'état du collecteur et des balais, et je ne vois rien d'anormal. Donc, peut-être que le collecteur est un peu "sale" (enfi...
par J-Charles
mar. 10 09 , 2013 8:39
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Re: Problème régénération/freinage/hacheur

Bonjour à tous, Bon, le problème est revenu les jours passés... J'ai effectué un nettoyage de la prise 55 broches sans grande conviction (car je ne vois pas pourquoi elle se serait "salie" en quelques mois) et effectivement, ce la ne change rien... Dès que je ne roule pas trop vite (entre 10 et 30 k...
par J-Charles
mar. 02 07 , 2013 21:24
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Re: Problème régénération/freinage/hacheur

Bonsoir, Alors, après vérification de la batterie 12V (12,8V mesuré 2 heures après l'avoir débranché), vérifié l'état des balais et du collecteur (pas nickel nickel, mais assez propre, les balais glissent bien, pas de trace d'arc) et une pulvérisation de nettoyant sur la prise 55 broches, la voiture...
par J-Charles
ven. 21 06 , 2013 14:25
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Re: Problème régénaration/freinage/hacheur

Ok, je viens de recharger la voiture. Je vais allez débrancher la 12V (après la HT bien entendu) et je mesure sa tension dans une heure. Je verrais alors ce que ça donne.
par J-Charles
ven. 21 06 , 2013 12:50
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Re: Problème régénaration/freinage/hacheur

Pour le 12V, je sais plus, je n'avais pas l'autoradio, et impossible de dire si la DA était coupée ou pas... Je dois rouler cet après midi, j'essayerai de voir ça. Bon, les "grosses" coupures comme on a eu 2 fois au début sont assez rares, mais les ratés d’accélération - régénération sont plus fréqu...
par J-Charles
ven. 21 06 , 2013 9:28
Forum : PSA "génération 1"
Sujet : Problème régénération/freinage/hacheur
Réponses : 33
Vues : 3718

Problème régénération/freinage/hacheur

Bonjour à tous, Après de long mois sans trop de gros soucis avec la saxo, voilà que depuis quelques semaines, elle me fait des trucs bizarres. Je vais essayer d'expliquer ça clairement. Une jour, sur un faux plat descendant, à l'approche d'une priorité à droite, ma femme me dis qu'elle a eu un souci...
par J-Charles
mar. 29 05 , 2012 7:54
Forum : Peugeot scooters
Sujet : Relooker le scoot'elec
Réponses : 49
Vues : 5014

Re: relooker le scootelec

Bon, je vais regarder ça de plus près :mrgreen:
par J-Charles
ven. 25 05 , 2012 10:20
Forum : Peugeot scooters
Sujet : Relooker le scoot'elec
Réponses : 49
Vues : 5014

Re: relooker le scootelec

J'y ai pensé, mais faut faire aussi un support déporté pour le système de frein :? et c'est pas le plus simple...faut que je regarde si ça serait faisable.

Après, le boulon de roue le travaille plus de la même façon non plus, c'est pas un peu dangereux ?
par J-Charles
ven. 25 05 , 2012 9:50
Forum : Peugeot scooters
Sujet : Relooker le scoot'elec
Réponses : 49
Vues : 5014

Re: relooker le scootelec

Bonjour à tous, Je re-déterre ce sujet à propos du changement de fourche/roue avant. J'avais donc trouvé l'année dernière, une roue de zénith, avec la jante identique à celle de nos scoot'elec, mais avec un frein à disque, et à part, une fourche inversée de buxy. Le truc, c'est que la fourche est pl...
par J-Charles
mar. 22 05 , 2012 8:53
Forum : PSA "génération 1"
Sujet : Dépose/repose du moteur sur une Saxo/106
Réponses : 46
Vues : 9064

Re: Dépose/repose du moteur sur une Saxo/106

C'est fait :wink:
par J-Charles
lun. 20 02 , 2012 15:03
Forum : Renault ZE
Sujet : Renault Zoé type 2 (2014)
Réponses : 65
Vues : 4362

Re: Renault ZOE type 2 (2014)

moulino51 a écrit :L'avenir du VE est devant
:lol:

celle-là, elle est bonne pour plusieurs décennie ! :lol:


Et oui, vivement que ça bouge... si ça bouge un jour :roll:
par J-Charles
lun. 20 02 , 2012 14:10
Forum : Renault ZE
Sujet : Renault Zoé type 2 (2014)
Réponses : 65
Vues : 4362

Re: Renault ZOE type 2 (2014)

15000 € pour 130 km (réalité d'aujourd'hui) Ah ? laquelle ? Et si tu me le permet, je vais remettre ce chiffre "a l'heure" : le surcout d'énergie embarquée pour monter a 350 km d'autonomie ne devrait pas dépasser les 10000 €, ce qui porterait le prix a 25000 € pas a 50000 € ? :lol: :lol: En théorie...
par J-Charles
lun. 20 02 , 2012 13:33
Forum : Renault ZE
Sujet : Renault Zoé type 2 (2014)
Réponses : 65
Vues : 4362

Re: Renault ZOE type 2 (2014)

J'aime bien vous voir rêver avec un VE "français" avec 350 km d'autonomie :lol: JAMAIS ça n'arrivera ! ça fait 10 ans qu'on nous promet du VE et aujourd'hui, en 2012, même pas capable de sortir une voiture digne de ce nom à moins de 15000 € batteries comprises :evil: même à 100 km d'autonomie ! Alor...
par J-Charles
ven. 17 02 , 2012 9:25
Forum : PSA "génération 1"
Sujet : Comportement bizarre Saxo à faible vitesse ?
Réponses : 55
Vues : 2313

Re: Comportement bizarre Saxo à faible vitesse ?

Achètes-les chez PSA :wink:
par J-Charles
jeu. 16 02 , 2012 9:40
Forum : PSA "génération 1"
Sujet : Comportement bizarre Saxo à faible vitesse ?
Réponses : 55
Vues : 2313

Re: Comportement bizarre Saxo à faible vitesse ?

Salut, Pareil que les autres, là, c'est démontage du moteur et surfaçage en règle du collecteur. Il en a pris un coup, et si tu ne fais pas ce qu'il faut, tes nouveaux balais vont s'user en 2 temps 3 mouvements, et l'état du collecteur va empirer... Ces balais auraient du être changés depuis bien lo...

Aller à la recherche avancée