1254 résultats trouvés

par J-Charles
mer. 12 10 , 2011 8:43
Forum : PSA "génération 1"
Sujet : [Reglé : Pb carte hacheur] Problème de charge
Réponses : 23
Vues : 1218

Re: Problème de charge

Hello, Toujours le même souci :cry: mes batteries on l'air d'être équilibrées, mais je n'ai jamais plus de 140 V après la charge. Par exemple, encore ce matin, j'avais 138V quand j'ai pris la voiture... Donc je fais quoi ? Est-ce qu'une âme charitable aurait quelque chose qui puisse enregistrer le d...
par J-Charles
ven. 07 10 , 2011 8:05
Forum : PSA "génération 1"
Sujet : [Reglé : Pb carte hacheur] Problème de charge
Réponses : 23
Vues : 1218

Re: Problème de charge : U batt = 138 V.

Bonjour, Après plusieurs mesures de la tension de chaque bac, il n'y aurait pas de souci. Mes dernières mesures ont été : - Jauge à 40 %, Ubat = 122 V, tension de chaque batteries (tension de chaque bac divisé par le nombre de batteries) = 6.1 V - Jauge à 100 %, 1 ou 2 heures après la fin de la char...
par J-Charles
ven. 07 10 , 2011 7:55
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

Bonjour à tous. Hier soir, j'ai procédé au remplacement de la carte hacheur. Je voulais uniquement changer la carte, sans enlever le module IGBT. Le truc, c'est que sur le boitier de Legwy, le module n'est pas le même que le mien. En plus, il n'y a qu'une seule sonde (sous l'IGBT), ce qui m'a fait r...
par J-Charles
lun. 03 10 , 2011 10:28
Forum : PSA "génération 1"
Sujet : [Reglé : Pb carte hacheur] Problème de charge
Réponses : 23
Vues : 1218

Re: Jauge d'energie bloquée à 89%

Donc, hier soir, environ 3/4 d'heure après la fin de la charge, j'avais 138 V. Bon, c'est pas encore les 140, mais c'est plus les 135. J'ai été faire un tour du pâté de maison pour ne pas les laisser chargées à fond (1-2 km), et après ce tour, la tension était de 137 V. Ce matin, la tension était de...
par J-Charles
dim. 02 10 , 2011 17:58
Forum : PSA "génération 1"
Sujet : [Reglé : Pb carte hacheur] Problème de charge
Réponses : 23
Vues : 1218

Re: Jauge d'energie bloquée à 89%

Bonsoir, Oui Philippe, j'avais bien compris ça, mais comme il y avait un souci de lecture, et de charge, enfin, en tout cas, lors de la charge, je pouvais rien voir, donc je voulais régler ce problème avant. Là, la lecture du courant fonctionne, donc, je ne suis plus "en aveugle". Je vais maintenant...
par J-Charles
sam. 01 10 , 2011 8:15
Forum : PSA "génération 1"
Sujet : [Reglé : Pb carte hacheur] Problème de charge
Réponses : 23
Vues : 1218

[Reglé : Pb carte hacheur] Problème de charge

Bonjour à tous. Hier soir, j'ai procédé au remplacement de la carte hacheur. Je voulais uniquement changer la carte, sans enlever le module IGBT. Le truc, c'est que sur le boitier de Legwy, le module n'est pas le même que le mien. En plus, il n'y a qu'une seule sonde (sous l'IGBT), ce qui m'a fait r...
par J-Charles
ven. 30 09 , 2011 6:54
Forum : PSA "génération 1"
Sujet : Pas simple le contrat d'entretien
Réponses : 12
Vues : 384

Re: Pas simple le contrat d'entretien

C'est pour ça que je suis content de m'en être débarrassé ! (même si je dois faire opposition au prélèvement qu'il n'ont jamais arrêté ... depuis 2 ans :roll: )
par J-Charles
mar. 27 09 , 2011 12:34
Forum : PSA "génération 1"
Sujet : comment prévoir la charge d'égalisation ?
Réponses : 17
Vues : 340

Re: comment prévoir la charge d'égalisation ?

Ah ?

Avec le calculateur de Legwy, que j'ai testé la semaine dernière, qui est de 1996 (c'est ça ?), je pouvais voir quelle charge était programmée avec mon Elit.
par J-Charles
lun. 26 09 , 2011 15:24
Forum : PSA "génération 1"
Sujet : Pas simple le contrat d'entretien
Réponses : 12
Vues : 384

Re: Pas simple le contrat d'entretien

va savoir si ils ont pas remis de l'eau SANS avoir fait la vraie charge d'entretien. J'espère pas :evil: mais si c'est le cas, pas de souci à se faire, si ils ont bousillé les batteries, ils devront les remplacer !! Vérifie quand même qu'il n'y ai pas de pertes d’électrolyte... Et un passage au dia...
par J-Charles
lun. 26 09 , 2011 9:43
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

Bonjour, Alors, ce week-end, j'ai voulu mettre en place de boitier de Legwy à la place du mien. Mais, avant de tout démonter, j'ai voulu savoir si le chargeur a bien été réparé. Et bien non, la charge ne part pas... :( Je ne peux donc pas l'utiliser comme ça. D'après vous, quel serait le plus "simpl...
par J-Charles
jeu. 22 09 , 2011 12:58
Forum : PSA "génération 1"
Sujet : comment prévoir la charge d'égalisation ?
Réponses : 17
Vues : 340

Re: comment prévoir la charge d'égalisation ?

Et encore, faut être sur que les charges sont complètes pour les compter, sinon, il me semble bien que lors d'un arrêt avant la fin d'une charge, l'égalisation se programme d'office. non ?
par J-Charles
jeu. 22 09 , 2011 12:46
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

Oui, je n'ai remplacé que le calculateur pour le moment. Pour voir si ça changeait quelque chose.

Ce week-end, je change tout le Be et on verra bien.

Si la mesure du courant se fait sur la carte hacheur, dans ce cas, je vais la renvoyer chez CMD afin qu'il me la vérifie. :roll:
par J-Charles
jeu. 22 09 , 2011 9:30
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

j'ai vu ton MP, mais je ne peux pas t'appeler pour le moment. Sinon, ok pour le 163V, je ne pensais pas que ça montait si haut :shock: J'ai le dialogue avec ma voiture, mais le pourcentage indiqué par l'ELIT est le même que ce qu'indique la jauge... Et quand je vais sur les infos en charge sur l'ELI...
par J-Charles
jeu. 22 09 , 2011 8:40
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

Alors, 2-3 précisions : C'est une saxo, donc ça monte pas à 162 V. Comment je fais pour mettre en charge à 95 ou 98 % ?? puisque ma jauge ne fonctionne pas ? En plus, après la charge, j'ai à peine 135V (et ces 2 dernières charge, avec le calculateur de Legwy, 130 V). donc je ne sais même pas où je m...
par J-Charles
jeu. 22 09 , 2011 7:50
Forum : PSA "génération 1"
Sujet : [Réglé : Pb carte hacheur] Jauge d'energie bloquée à 89%
Réponses : 45
Vues : 1338

Re: Jauge d'energie bloquée à 89%

Bonjour... Alors, hier soir, je programme une charge d'égalisation. Je branche à 19h. Ce matin, à 7h, la prise est froide, la charge est finie depuis un petit moment. Je branche l'ELIT, la charge d'égalisation n'est plus programmée, et la tension des batteries est à 130 V ... http://smileys.sur-la-t...

Aller à la recherche avancée