349 résultats trouvés

par Philippe74440
mer. 10 10 , 2018 8:41
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: Compteur km & de vitesse ne répondent pas ?

Passé le contrôle technique avec succès ! "Défaillance minueure : 7.11.1.a.1. COMPTEUR KILOMÉTRIQUE : kilométrage relevé infèrieur à celui relevé lors d'un précedent contrôle". Si quelqu'un connait le truc pour mettre au bon kilométrage (sans perceuse ! :D ), je suis preneur. Du coup, je me rends co...
par Philippe74440
dim. 07 10 , 2018 0:49
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Bonjour Ca y'est, la télécommande HF fonctionne de nouveau. La réinitialisation a fonctionné dès le second essai. Coût de la réparation chez le Télécomandier = 60 €. Ils ont remplacé les deux boutons et aussi le circuit émeteur qui était en fuite ou en panne (là c'est du chinois pour moi !). J'aurai...
par Philippe74440
ven. 05 10 , 2018 18:49
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: Compteur km & de vitesse ne répondent pas ?

On peut aller loin, comme cela dans les investissements !
Je pourrai peut-être ouvrir un magasin d'accessoires complémentaires en tous genres pour Saxo électrique ! :D
par Philippe74440
jeu. 04 10 , 2018 18:58
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: Compteur km & de vitesse ne répondent pas ?

Merci bien man3515, mais c'est une Saxo éléctrique avec un totalisateur uniquement branché sur l'électricité. Sur l'ancien, j'ai réussi à déclipser l'axe avec les petites roues dentées, ainsi que les roues gravées, mais au remontage, ce n'est plus la même musique ! :( Je crois que j'ai remonté les p...
par Philippe74440
jeu. 04 10 , 2018 18:27
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: Compteur km & de vitesse ne répondent pas ?

Bonsoir à tous Ca y'est, l'opération est terminée (ou presque !) Le compteur est remplacé et l'indication de vitesse et le totalisateur kilométrique fonctionnent. Je remercie particulièrement arqueyc (Christophe) qui m'a fourni le compteur. J'ai remonté le capteur d'origine et tout fonctionne très b...
par Philippe74440
jeu. 04 10 , 2018 11:49
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Démonté compteur pour échange.Echange en cours. J'en profitte pour changer les 2 ampoules grillées ! Comme un problême n'arrive pas seul, (un peu hors sujet !) lors du démontage, sous l'airbag il y a un "truc" tournant avec deux rubans cuivrés à l'intèrieur (maintenant déroulés) et apparement un sys...
par Philippe74440
lun. 01 10 , 2018 15:46
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Belle anecdote !
Excellent !
par Philippe74440
sam. 29 09 , 2018 10:05
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Merci Michel, à voir sur le principe, mais ce n'est pas le même compteur.
par Philippe74440
sam. 29 09 , 2018 0:26
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Du coup, retour au point de départ !
Devrais-je regarder vers le compteur ?
Sachant que si c'est celui-ci qui ne fonctionne pas, pour en trouver un autre, ce ne doit pas être évident ?
par Philippe74440
ven. 28 09 , 2018 20:23
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Il se trouve que mon Lexia ne veut plus fonctionner !?
par Philippe74440
ven. 28 09 , 2018 11:29
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Bonjour, merci pour toutes ces investigations. Le fait que je ne m'en sois pas servi pendant un an en ayant laissé la pile à l'intèrieur, peut-il avoir provoqué la destruction ? Si je m'adresse au "Télécommandier" ou autre..., s'il me fournit une nouvelle télécommande, comment ferais-je pour la fair...
par Philippe74440
mer. 26 09 , 2018 8:11
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Sur le nouveau capteur il y a vraisemblablement une résistance >20 MOhms entre 1 et 3 et 26 MOhms entre 2 et 3 s'affaiblissant assez rapidement.
Sur l'ancien capteur, j'ai mesuré 19,88 Ohms entre 2 et 3. 4,43 Ohms entre 2 et 1, >20 MOhms entre 2 et masse et >20 MOhms entre 1 et masse.
par Philippe74440
mar. 25 09 , 2018 19:56
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Bonsoir, J'ai reçu le capteur aujourd'hui. Je l'ai monté, branché et j'ai mis le véhicule en marche sur cales. Résultat : l'aiguille du compteur ne décolle toujours pas ? J'ai tenté de tester le nouveau capteur et l'ancien en comparaison. Contact 1 sur le +, contact 3 sur le -, contact du milieu sur...
par Philippe74440
mar. 25 09 , 2018 9:56
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Bonjour faradohm
merci pour ta proposition.
Indique-moi ce que tu peux faire : diagnostic du PLIP, autre ?
Pour le retour, je peux joindre un bordereau d'affranchissement.
(coût A/R 9,90 €)

Aller à la recherche avancée