349 résultats trouvés

par Philippe74440
mar. 25 09 , 2018 8:50
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Oups !!!
100 € ?
par Philippe74440
lun. 24 09 , 2018 17:14
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

Re: PLIP HF ne répond plus ?

Bonjour faradohm Merci pour ton retour. Si je m'adresse à la communauté, c'est que dans l'état actuel de mes investigations je ne peux plus avancer et que j'espère obtenir des informations ou mieux, une solution, pour éviter de mener mon véhicule au garage, qui solutionnera mon problème moyennant un...
par Philippe74440
lun. 24 09 , 2018 10:45
Forum : PSA "génération 1"
Sujet : PLIP HF ne répond plus ?
Réponses : 19
Vues : 763

PLIP HF ne répond plus ?

Bonjour à tous, Je continue la remise en état de ma Saxo débranchée pendant 1 an ! Cette fois-ci, c'est la fermeture centalisée à partir de ma télécommande qui ne réponds plus ? Ce n'est pas crucial, mais cela est bien pratique. Voilà ce que j'ai fait pour tenter de résoudre le problème : - Démontag...
par Philippe74440
jeu. 20 09 , 2018 10:52
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Convaincu !
J'ai commandé le capteur de vitesse chez Oscaro.com 48,17 € ttc, livraison en 24h.
Suite à la connexion !
par Philippe74440
mer. 19 09 , 2018 18:50
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

- Désignation : Capteur de vitesse / Capteur de position d'arbre à came / Capteur de phase / Capteur à effet Hall / - Equipementier : febi bilstein / ... - N° article : 31202 / ... - Vendeur : piecesauto.fr / ... - Prix (au 19/09/2018) : 59,47 € ttc (hors livraison) - Véhicules concernés : CITRËN Sa...
par Philippe74440
mer. 19 09 , 2018 16:02
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Mesure du voltage en branchant la broche 2 sur le + du voltmètre en position mV et le - du voltmètre sur la masse du véhicule avec la tige métallique. Relevé sans mettre devant la tige métallique 32 mV et en approchant la tige métallique du capteur 3.2 mV. Ces résultats permettent-t'ils d'aprécier l...
par Philippe74440
mer. 19 09 , 2018 15:25
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Donc evrais-je brancher mon multimètre entre la masse et ma broche 2 ?
par Philippe74440
mer. 19 09 , 2018 15:19
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Branchement capteur de phase (vitesse) : - Broche 1 (72/48) = + batterie accessoires 12,47 V - Broche 2 (73/12) = - batterie accessoires - Broche 3 (78A/31) = enregistrement du signal avec Ohmmètre relié à la masse du véhicule + Tige métallique reliée à la masse. Approche de la tige métallique du ca...
par Philippe74440
mer. 19 09 , 2018 13:33
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

J'ai fini par trouver la pièce en question. Il s'agit d'un capteur de phase N°144308, fabriqué par au moins 8 sociétés !
Je vais redémonter le capteur et essayer de mesurer les impulsions sur la broche 2 (73) en passant un objet ferrique devant.
par Philippe74440
mer. 19 09 , 2018 13:08
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Non, Saxo n'a pas de câble de compteur de vitesse. Le compteur lui-même est mécanique mais il est entraîné numériquement par le calculateur capturant les impulsions du capteur monté à l'arrière de la boîte de vitesses. J'avais le même capteur sur boite de vitesse d'un Kangoo thermique, le kilométra...
par Philippe74440
mer. 19 09 , 2018 11:53
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Merci Marin de vous intéresser à mon problème, surtout depuis Zagreb, la différence de langue n'exclut donc pas l'entraide !
par Philippe74440
mer. 19 09 , 2018 11:50
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Oui, le voyant du frein à main fonctionne. Tous les fusibles sont bons. J'ai regardé sur Internet, impossible de trouver ce fameux capteur ? Les autres, coutent ~26 € sans le transport. Le calculateur de gestion électronique 1700, est-ce ce gros boitier en fonte d'aluminium ? Je voudrais bien le tro...
par Philippe74440
mer. 19 09 , 2018 0:23
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

J'ai trouvé quelque chose d'intéressant page 142 document de l'institut Citroën. "Calculateur branché contact mis : - Entre borne 12 et 31 ~4,8 V à l'arrêt et 1,8 V en roulage. - Entre borne 48 et et 31 = 12 V". Mes valeurs de 4,76 V et de 13 V seraient donc bonnes ? Il faudrait donc que je remonte ...
par Philippe74440
mar. 18 09 , 2018 20:07
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Bonsoir, capteur de vitesse : la mesure de 0,65 Ohms a été réalisée sur capteur démonté. Prise (3VBE) femelle : les mesures ont été réalisé en ayant mis le contact pour alimenter le compteur et le calculateur. Je ne sais toujours pas ou se trouve le calculateur de gestion électronique, pour pouvoir ...
par Philippe74440
lun. 17 09 , 2018 19:37
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 2381

Re: compteur km & de vitesse ne répondent pas ?

Voici toutes les mesures que j'ai pu réaliser sur la prise femelle (4630) qui se branche sur le capteur (1620) : - Résistance contacts 3-2 = 19.88 Ohms, contacts 2-1 = 4,43 Ohms ; - Résistance avec masse contact 3 = 0, contacts 2 et 1 peut-être au-delà de 20MOhms ? le multimètre se met hors limite ;...

Aller à la recherche avancée