le moteur chauffe

Forum dédié aux scooters EVT, importés par la société Covel France

Modérateurs: Remdo, man3515, moulino51

le moteur chauffe

Messagepar pdallaine » Ven 30 05 , 2014 2:11

Depuis l'an dernier mon moteur chauffe dès que la température extérieur dépasse 19-20 °C et que je roule plus que 15 km en mode power. Le problème se produit depuis que mon réparateur a nettoyé mon moteur grillé le contrôleur en le rebranchant (août 2013), changé mon contrôleur pour un bridé européen (septembre 2013), rechanger le contrôleur pour un autre (fin octobre 2013). C'est ce dernier qui semblerait causé la surchauffe. Le magasin ayant été revendu dans le temps que je fasse les démarches et que je me rende compte du problème. L'hiver on ne roule pas en scooter au Québec. Nous avons réussi à convaincre l'importateur et ancien propriétaire du magasin de m'en envoyé un nouveau, ce qu'il a fait après plusieurs mois d'attente.... Il m'en a envoyé un qui ne fonctionnait pas et a mis la clé sous la porte.
Donc je cherche une solution qui ne me couterait pas d'argent pour réparer le contrôleur ou pouvoir faire un test qui me prouverait que c'est bien de là que vient la surchauffe. Car se retrouver sans moteur au milieu d'un carrefour, c'est pas le pied.
Nous avons testé un contrôleur qui provenait d''un EVT 4000, il n'a pas voulu fonctionner sur mon scooter et mon contrôleur n'a pas fonctionné sur le 4000. Nous avons essayé un autre moteur, ça chauffait encore.
Donc me voici revenu à la case départ: pas de solution.
EVT 168
pdallaine
 
Messages: 37
Enregistré le: Sam 07 05 , 2011 3:32
Localisation: evt168 Montréal,Québec

Re: le moteur chauffe

Messagepar vehiculeselectriques » Ven 30 05 , 2014 16:41

Bonjour,

stp poste une photo de ton modèle d'EVT et de ton contrôleur histoire qu'on puisse les identifier car nettoyer un moteur sans balais je ne comprend pas :shock:
à moins que tu ai un ancien EVT en moteur à balais mais dans ce cas je ne comprend pas comment tu peux utiliser un contrôleur de 2013 qui est pour les moteurs sans balais (brushless)...
bref sans tous les détails pas possible de t'aider.

L'importateur EVT France est membre du forum tu pourras discuter avec lui d'une solution de remplacement qui fonctionne sur ton scooter;
ça me fait penser que je dois avoir un ou deux contrôleurs EVT brushless "rangés" à l'atelier et même un rotor de moteur EVT à balais ...
faudrait juste que je remette la main dessus :?

à+
Phil
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge
Avatar de l’utilisateur
vehiculeselectriques
Fondateur Administrateur
 
Messages: 8799
Enregistré le: Lun 06 09 , 2004 20:11
Localisation: FR-25-BESANCON
Mes véhicules: Saxo,Berlingo,Italvel EVolution,Scootelec etc.

Re: le moteur chauffe

Messagepar pdallaine » Sam 31 05 , 2014 17:07

Je pense qu'il faut que j'apporte des précisions: mon EVT est un modèle à balai. Les dates que j'ai indiquées sont celles où a été faite la réparation. Le contrôleur que j'ai sur le scooter correspond au modèle du scooter.
Le contrôleur que mon importateur m'a envoyé correspondait aussi au modèle du scooter, mais il ne fonctionnait pas.
Nous avons aussi essayé un autre contrôleur provenant d'un modèle au lithium (parce qu'il avait le même numéro de modèle que le mien) mais ça n'a pas fonctionné.
Voilà j'espère que ces explications sont plus claires.
philippe
EVT 168
pdallaine
 
Messages: 37
Enregistré le: Sam 07 05 , 2011 3:32
Localisation: evt168 Montréal,Québec

Re: le moteur chauffe

Messagepar vehiculeselectriques » Sam 31 05 , 2014 17:39

je comprend mieux, je pencherai plus pour un problème moteur, les premiers EVT demandait une révision/nettoyage très soignés de ce coté tous les 4000km de mémoire !
voir dans notre Biblio-Tech EVT la procédure car le travail n'a peut-être pas été bien fait et/ou le moteur "mal remonté" ou un aimant cassé etc.

A moins que le contrôleur soit défectueux mais il y avait moins de problème de ce coté que coté moteur donc...

Si vous ne trouvez pas il faudrait envoyer un mp à Romain (Covel France) pour lui demander ce qu'il en pense.

bonne recherche sur le forum EVT il y a toute la doc et les infos pour vérifier vous même ce qui cloche.
je commencerais par un démontage et contrôle du moteur suivant le tutoriel en Biblio-Tech :wink:

bon courage.
Phil
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge
Avatar de l’utilisateur
vehiculeselectriques
Fondateur Administrateur
 
Messages: 8799
Enregistré le: Lun 06 09 , 2004 20:11
Localisation: FR-25-BESANCON
Mes véhicules: Saxo,Berlingo,Italvel EVolution,Scootelec etc.

Re: le moteur chauffe

Messagepar pdallaine » Lun 02 06 , 2014 12:48

Nous avons nettoyé le moteur en août 2013 et c'est suite à ça que le mécano a fait grillé le contrôleur. C'est depuis ce temps là que le moteur chauffe. Nous avons démonter le moteur et vérifier le nettoyage: tout semblait correct de ce coté. J'ai même envoyé les photos à Romain de chez Covel France. Nous avons essayé un autre moteur ça chauffe encore. Ce qui semble prouver que c''est le contrôleur. Je n'ai malheureusement pas de contrôleur en stock du même modèle pour faire l'essai et en acheter un autre c'est cher.
EVT 168
pdallaine
 
Messages: 37
Enregistré le: Sam 07 05 , 2011 3:32
Localisation: evt168 Montréal,Québec


Retourner vers EVT

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités