Problème système 12 Volt - fusible cachée?

Forum dédié à l'utilitaire Volta de la SEER (Société Européenne des Electromobiles Rochelaises)

Modérateurs: Remdo, man3515, moulino51

Problème système 12 Volt - fusible cachée?

Messagepar Dragan Pavlovic » Sam 19 07 , 2014 13:16

Halo,

j'ai une Volta Camionette. Le système 12 Volt ne fonctionne plus mais tout les fusibles a coté du volant sont o.k.

Est-ce-qu'il y a peut etre und fusible pour le système 12 Volt cachée? La batterie 12 volt est 100% o.k.

Est-ce-que c'est possible qu'il y a une fusibles dans le curtis pour le 12 Volt système. Il ne fonctionne plus rien: voyant clignotant, lumière etc.

Il ya quelqu'un peut etre und schema pour le système 12 volt dans le volta?

Votre Dragan Pavlovic
Je roule avex le Twike 00143 (www.twike.de) et avec le Volta V1
Dragan Pavlovic
 
Messages: 16
Enregistré le: Lun 28 01 , 2008 10:53

Re: Problème système 12 Volt - fusible cachée?

Messagepar faradohm » Mar 02 09 , 2014 12:56

Salut , la question date , et point de réponse!?

vérifies l'état des plots récepteurs des fusibles et les cosses de départ qui s'y raccordent.

http://www.electricite6-12-24volt.com/i ... eatite.jpg

Ces fusibles stéatite peuvent également chauffer , par mauvais contact , ne pas griller pour autant , mais couper le circuit concerné quand même !

il se forme un bourrelet de plastique autour du plot de contact , isolant évidement :roll: ...
Il n'y a de nouveau que ce qui a été oublié...
Avatar de l’utilisateur
faradohm
 
Messages: 2666
Enregistré le: Lun 15 09 , 2008 14:43
Localisation: FR-45-banlieue d'Orléans
Mes véhicules: Volta-Kangoo's-Scootélec-


Retourner vers SEER Volta

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron