Batterie qui ne se charge pas à fond

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 19:43

Bonsoir à tous,

Nouveau sur ce forum et nouveau propriétaire d'une Ion de 2012 et 38000kms, logiquement 16kw car n°ORT 12827, mais pas d’étiquettes pour vérifier, et fabriquer le 22/12/2011 depuis vendredi après midi (achat concession Peugeot, 9000€), je me suis aperçu de plusieurs choses "étonnante".
Je met ma Ion en charge le soir (il lui restait environ 70% d'autonomie disponible) dans mon garage, température ambiante d'environ 7°, le lendemain matin (5°), je débranche, monte dans ma Ion, et vois qu'il n'y a que 15 barrettes sur 16. je "démarre", passe la marche arrière, et perd aussitôt une autre barrette... je parcours environ 5 kms, sans chauffage, ni ventilation, aucun consommateur électrique, à une vitesse inférieure à 70km/h, je ne suis jamais sorti de la zone "eco", 2 autres barrettes tombe.........
Ceci Samedi matin...
Samedi soir, je remet ma Ion en charge, ce matin 9h, je la débranche, toujours 15 barrettes et pas 16 (on voit bien la manquante). Je pars pour 40 kms, je devrais faire l'aller retour, donc tout doux, pas de consommateur électrique (je m'habille un peu plus), que de la nationale tranquille sans personne ou je roule à un petit 70. Il fait beau,il fait jour, 4° au départ. Normalement le périple de 80kms doit se faire sans soucis, surtout en conduite ecolo (j'arrive à tomber à 4.2/100kms avec un Partner Tepee Zenith 115cv lors de mes meilleurs scores!).
Arrivé à destination au bout de 39.7 kms, je suis à la moitié pile à la jauge, je m’aperçois que l'ordi de bord est juste (malheureusement pour moi...)
A 16h, je reprend le chemin inverse, l'ordi m'indique 59kms d'autonomie pour 39.7kms à faire, je suis serein... Erreur... les kilomètres fondent comme neige au soleil... la conduite passe d'eco conduite à tres tres technique. Finalement, j'arrive chez moi apres 4 kms en mode tortue et 79.3kms au compteur....
Pour info, lors de l'achat, il n'y avait que 15 barrettes aussi et non 16, 76kms d'autonomie affiché, Samedi matin l'ordi m'autorisé 77kms, ce matin 78.
Qu'en pensez vous? Batterie malade? j'ai envoyé un mail au vendeur (qui est aussi un Ami) pour lui demander qu'il se renseigne niveau garantie...

sventchik
Messages : 1009
Enregistré le : mer. 10 09 , 2014 22:33
Mes véhicules : Volvo V60 Polestar / Mercedes Marco Polo V220
Localisation : FR-25 MONTBELIARD

Re: batterie qui ne se charge pas à fond

Message par sventchik » dim. 14 12 , 2014 19:56

oui, clairement y a un gros soucis ! en mode pas écolo du tout (mais sans chauffage), je fais 80 km à l'aise !

Si elle est de 2011? alors elle est couverte par la garantie 5 ans / 50.000km. Donc fais valoir ce droit (quelquesoit la cause, batterie, chargeur, ou autre...)

Avatar du membre
oliviosu
Messages : 158
Enregistré le : mer. 20 03 , 2013 21:40
Mes véhicules : C-zero
Localisation : FR-33

Re: batterie qui ne se charge pas à fond

Message par oliviosu » dim. 14 12 , 2014 20:02

Bonsoir,
en effet c'est très étrange de n'avoir que 15 barres.
Le mieux serait de vérifier le capacité de la batterie en mesurant la quantité chargée de la tortue jusqu'à la fin de la charge.
Et de comparer avec ceci:
topic9150.html
(page 4 et plus)
Quel cordon de charge avez vous? (10A ou 16A)
Si vous avez le cordon 10A c'est certainement une batterie 14.5kwh.
Mais cela n'explique pas la barrette manquante.

Cordialement

costet
Messages : 1104
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Re: batterie qui ne se charge pas à fond

Message par costet » dim. 14 12 , 2014 20:24

Achetée récemment et baterie faible : ça sent le vice caché, non? Qui est le vendeur?

Critiqual_man
Messages : 152
Enregistré le : mer. 19 10 , 2011 1:19
Localisation : France

Re: batterie qui ne se charge pas à fond

Message par Critiqual_man » dim. 14 12 , 2014 20:49

Achetée récemment et baterie faible : ça sent le vice caché, non? Qui est le vendeur?
Difficile d'evoquer un vice caché si les batteries sont garanties...

ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Re: batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 21:14

Bonsoir et merci à tous pour la rapidité de vos réponses.
Pour la capacité batterie, je me fis uniquement aux réponses sur ce Forum par rapport au numéro ORT, mise en fabrication, etc.
Le cordon est un 10a de 2013, apparemment pas celui d'origine.
Déjà, elle à été fabriqué le 22/12/2011 mais mise en circulation seulement le 04/10/2012. presque 1 an sans roulé, la batterie aurait elle pris un coup? Le propriétaire était un particulier, véhicule acheté neuf par celui ci à Peugeot Roques sur Garonne (31) et repris par cette concession. Je l'ai acquis par la concession Peugeot St Gaudens (même groupe, ils l'ont faite venir), ou je suis déjà client et tres satisfait, jusque la.
Comme je l'ai eu vendredi à 14h, et déjà un peu roulé avec, je tire la sonnette d'alarme assez tôt en espérant que Peugeot fera le nécessaire....
J'ai eu leur Ion en prêt durant plusieurs jours, j'arrivais sans chauffage à 120 kms sans être en "réserve", avec chauffage 80 kms environ.
A noté, le simple fait de mettre la marche Ar et de parcourir 2m, c'est encore une barrette qui s'envole.... entre la barrette manquante et les 2/3 qui s'envole les 3 premiers kilomètres... c'est frustrant.
Je n'ai pas contrôlé le nombre de kw qu'elle ingère, et ça fait environ 3h qu'elle est en charge, donc pour ce soir, c'est cuit...
Donc batterie garantie 5 ans ou 50.000kms, à savoir si ils jugeront cette perte comme normale ou bien, si la batterie est en cause, procéderont ils à son remplacement?
Mystère...

sventchik
Messages : 1009
Enregistré le : mer. 10 09 , 2014 22:33
Mes véhicules : Volvo V60 Polestar / Mercedes Marco Polo V220
Localisation : FR-25 MONTBELIARD

Re: batterie qui ne se charge pas à fond

Message par sventchik » dim. 14 12 , 2014 21:27

il faut "attaquer" pour qu'ils reconnaissent l'anomalie.

Par rapport à ce que j'ai lu sur le forum myimiev, 15 barrettes après une nuit complete de charge = 1 ou plusieurs cellules HS.
Rien à voir avec une perte de charge progressive ;)

ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Re: batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 21:40

J'ai déjà commencé à attaquer, mails au vendeur (explication du problème), mail à Peugeot via leur site "contact'. Sachant qu'en plus nous sommes en négociation pour le remplacement du Partner tepee pour un 3008 hybrid4. Mon beau père travaille chez Peugeot également, mais comme il me dis, les grosses décisions se prennent généralement bien au dessus de la concession.
Mon épouse me disait que Vendredi, lorsqu'elle à prit possession de la Ion, elle était chargé mais il manquait 2 barrettes. En fait c'est le préparateur qui lui a fait remarquer...
Mais a ce moment la, on ne se posait pas la question...

saxo-montagne
Messages : 341
Enregistré le : jeu. 01 09 , 2005 9:35
Mes véhicules : E-UP! 09/2015
Localisation : Fr-38-St Martin d'Uriage-Altitude 800m

Re: batterie qui ne se charge pas à fond

Message par saxo-montagne » dim. 14 12 , 2014 21:43

Hello,

Hum, c'est tout le problème d'une telle garantie : quel critère est retenu précisément par le fabricant ? On entend le plus souvent parler de 80% ou 70% de capacité résiduelle. Mais dans quelles conditions de tests ?
Dans le cas des batteries 2 facteurs principaux entrent en jeu dans le vieillissement :
- la capacité de la batterie
- la résistance interne de la batterie
Or le piège est que sous faible courant il est possible de trouver une capacité dans les clous et pourtant ne quasi pas pouvoir rouler. Comme ça arrive visiblement à ced31800. La bonne foi n'étant pas toujours la première qualité d'un fabricant lorsqu'il doit assumer une garantie pour un montant tel que celui d'une batterie de traction, il va falloir être vigilant. On n'est pas dans le cas d'une panne franche qui immobilise la voiture. Le vendeur pourrait discuter et mettre en cause la conduite, le froid, etc...
Il convient de prévenir le vendeur au plus tôt. Éventuellement par lettre recommandée avec AR pour fixer le point de départ (date) du problème constaté.
Mais ne soyons pas pessimistes, pour l'instant il semblerait que les échanges de batteries ne posent pas de problèmes. C'est arrivé à un de mes collègues et ça s'est bien passé. Avec un peu de chance t'auras une batterie toute neuve :)
A suivre...
Saxo 2001 LiFePO4 CALB 100Ah - E UP ! 2015

ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Re: batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 21:51

Je ne demanderais pas mieux qu'une batterie neuve! Mais vu que je l'ai acquise vendredi apres midi, je vais faire en sorte qu'elle passe tres rapidement dans leur main, et si d'ici mardi ça coince, je pense qu'une annulation de la vente pourrait être envisageable, je me retournerais sur un autre VE alors

sventchik
Messages : 1009
Enregistré le : mer. 10 09 , 2014 22:33
Mes véhicules : Volvo V60 Polestar / Mercedes Marco Polo V220
Localisation : FR-25 MONTBELIARD

Re: batterie qui ne se charge pas à fond

Message par sventchik » dim. 14 12 , 2014 21:54

pour une voiture achetée il y a 3 jours, difficile de mettre en avant la négligeance de l'acheteur.

ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Re: batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 22:04

Disons que concernant la batterie, difficile de savoir si elle était clean ou pas. Les 2 barrettes absentes lors de l'achat du véhicule aurait pu avoir beaucoup de causes, mise à par cela, la Ion semble tres bien fonctionner, à peu pres comme leur Ion de démo. Seul hic, celui indiqué. Ce qui irrite, c'est s'ils n'ont pas fait de test batterie avant de la vendre. Voir, savent ils le faire? car ils sont vraiment largué sur le sujet de la voiture électrique... Ils n'ont pas su dire à ma femme que la trappe côté conducteur servait à une borne de recharge...... Ils lui ont dis "on ne sait pas à quoi elle sert, mais ne vous en occupé pas, c'est l'autre qui compte"

saxo-montagne
Messages : 341
Enregistré le : jeu. 01 09 , 2005 9:35
Mes véhicules : E-UP! 09/2015
Localisation : Fr-38-St Martin d'Uriage-Altitude 800m

Re: batterie qui ne se charge pas à fond

Message par saxo-montagne » dim. 14 12 , 2014 22:07

Oui, c'est sur que si tu arrives à faire annuler la vente c'est mieux, mais peut-être pas gagné.

Ma ion vient d'une concession Peugeot. Avant de signer j'avais demandé un essai partant de la batterie chargée à fond. j'ai ramené la voiture en mode tortue. L'autonomie était correcte et pourtant moins bonne que la batterie de rechange de mon collègue (qui dit avoir nettement gagné en autonomie depuis l'échange).

Il y a effectivement des cellules HS mais pas complètement, sinon tu ne roulerais pas du tout : un défaut remonterait du BMS.
De toute façon quand les éléments commencent à se dauber la dégradation s'accélère assez rapidement.

J'espère qu'ils te testeront ta voiture rapidement avec un diagnostique honnête.
Bon courage
Saxo 2001 LiFePO4 CALB 100Ah - E UP ! 2015

saxo-montagne
Messages : 341
Enregistré le : jeu. 01 09 , 2005 9:35
Mes véhicules : E-UP! 09/2015
Localisation : Fr-38-St Martin d'Uriage-Altitude 800m

Re: batterie qui ne se charge pas à fond

Message par saxo-montagne » dim. 14 12 , 2014 22:10

Un diagnostic avec l'outil scantool + l'application Canion pourrait t'éclairer. Un forumeur dans ta région pourrait t'en prêter un ?
Saxo 2001 LiFePO4 CALB 100Ah - E UP ! 2015

ced31800
Messages : 40
Enregistré le : dim. 14 12 , 2014 19:07
Mes véhicules : Ion Active 2012, Partner Tepee Zenith HDI 115 2013
Localisation : FR 31 ST Gaudens

Re: batterie qui ne se charge pas à fond

Message par ced31800 » dim. 14 12 , 2014 22:37

J'ai fais la commande ce soir du nécessaire (grace au forum :D ), le temps que cela arrive par la poste. J'ai vu un peu ce que l'application sait faire, c'est vraiment bien. Au boulot sur nos automates Premium de chez Schneider et variateur, on n'en fais pas autant (par contre on sait revoir un programme, forcer un bit,augmenter le boost sur un variateur....) J'ai divers outils de diag pour auto, mais j'ai vu incompatible avec la Ion.
Par contre, en retour et quand je reçois le matériel, je suis tout à fais disposé à le prêter au forumeur de mon coin... s'il y en a! (ou le voir?)

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »