Vacances (un peu) gâchées...

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Vacances (un peu) gâchées...

Messagepar Remdo » Mer 29 07 , 2015 9:20

Chic, ce sont les vacances.
Mince quand je branche mon scooter ou quand je mets le contact il ne se passe rien... Mesure des tensions :-0.35V et 0.6V pour les 2 autres batteries. :twisted: => j'ouvre le circuit et attend pour le moment que la tension repasse au dessus de 0...
Je vais prendre celui de ma femme : défaut électrique et ne marche qu'en vitesse parking, le TEP m'indique un problème de température de batteries, je change la sonde de température (ouf j'en avais une d'avance) Et tout semble rentrer dans l'ordre.
Je vais prendre celui de mon fils, je rentre le code et tout clignote, et absence de "clonc" :cry: le TEP me demande de mettre le contact... Alors qu'il est mis re :cry:. Là je sèche, si vous avez une idée elle sera la bienvenue.

Sur ce, je croise mon voisin que j'ai converti il y a 2 ans au scoot'elec : son chargeur se lance mais fait des bruits étranges... Je craque. Heureusement j'ai un chargeur de rechange à lui prêter le temps de trouver quelqu'un qui pourra lui réparer le sien, sachant que le chargeur n'a pas "explosé" ça ne devrait pas être trop dur. Merci aux pro du chargeur :wink:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances gâchées...

Messagepar philoscoo » Mer 29 07 , 2015 10:04

Eh ben didon.
A croire que c'est une conjonction du sort dans ton quartier.
Cela m'est juste arrivé avec mon scoot fin juin: contrôleur et chargeur dans la même semaine. Mais sur plusieurs machines à la fois, là c'est très fort! :evil:

Appel général aux spécialistes "chargeurs"! J'en ai trois qui n'attendent que ça.
Pour ne pas tout gâcher de tes vacances....: on va peut-être apprendre quelque chose pendant ce temps là :roll: !
Avec toute ma bienveillance :)
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière
philoscoo
 
Messages: 2246
Enregistré le: Sam 22 06 , 2013 20:50
Localisation: BE-1930 ZAVENTEM (BELGIUM)
Mes véhicules: scoot Dolphin/scoot Symex-Huasha Erato/VE Think City

Re: Vacances gâchées...

Messagepar Remdo » Mer 29 07 , 2015 11:59

Merci Philoscoo.
Les nouvelles : le scooter de mon fils semble reparti, apparemment les batteries étaient vides juste assez pour que les voyants s'allument mais que le contacteur ne colle pas. Il charge maintenant.
Celui de ma femme, ça a l'air plus compliqué. Il charge mais très lentement malgré la sonde remplacée. La température indiquée par le TEP est de 42 °C et le ventilateur s'est arrêté :?
La batterie négative de mon scooter remonte trèèès lentement elle en est à- 0.22V.
Bref c'est pas encore la joie.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances gâchées...

Messagepar dirk pitt » Mer 29 07 , 2015 12:15

pour la batterie qui est en negatif, tu peux lui mettre une petite pastille en la mettant quelques secondes en parallele d'une autre batterie qui soit un peu plus haute en tension (celle à 0.6)
pour la sonde qui indique 42° alors que tu l'as changée, c'est bizarre car quand la connectique commence à déconner, on a plutot une valeur plus basse que la normale. essaie pour voir de mettre tes 2 sondes en SERIE et lit la température au TEP.

pour le chargeur, je t'ai fait un MP.
Image
cliquez ma signature
dirk pitt
 
Messages: 3961
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Re: Vacances gâchées...

Messagepar Remdo » Mer 29 07 , 2015 12:23

OK, je vais voir.
Du côté du scooter de ma femme le mystère s'épaissit : voyant que la charge n'avançait plus je l'ai débranché : le voyant de charge reste allumé. Contact coupé le voyant reste allumé, les klaxons et les feux fonctionnent... Bref :?: :?: :?:

Edit : le TEP m'indique que le scooter est en charge... Il y avait aussi une odeur discrète de chargeur chaud au début de la charge d'après mon fils. Un chargeur HS pourrait provoquer ces symptômes ?

Re-édit : le scooter vient de faire bip-bip comme lors d'une fin de charge normale. Maintenant il ne se passe plus rien quand je mets le contact :cry: comme si le fusible avait grillé
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances gâchées...

Messagepar Remdo » Mer 29 07 , 2015 16:53

Je viens d'avoir Dirk Pitt au téléphone et il a trouvé d'où vient le problème : sur la face avant du chargeur il y a 2 petits fils qui dialoguent avec l'UCE. Quand le chargeur est branché ce contact interdit de démarrer le scooter. Ce qui se passe ici c'est que l'UCE croit que le chargeur est branché parce que le chargeur a un pépin. Rien à voir à priori avec les gros cramages de chargeur. Je l'envoie pour une révision.
Pendant ce temps là le scooter de mon fils est reparti, et je cherche un chargeur 12 V pour remonter la tension des monoblocs de mon scoot'elec afin de pouvoir relancer une charge normale.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances gâchées...

Messagepar philoscoo » Mer 29 07 , 2015 18:34

Bientôt tes vacances seront excellentes grâce à ces tracasses-rire!

150120.png


Pour le chargeur 12V:
Moi je suis enchanté des C-teK. Un peu plus cher à priori, mais c'est du costaud garanti 3 ans http://www.pilesbatteries.com/Chargeur- ... 073-p.html
Depuis que mon 48V (Chinois m'a largé) j'ai mis les 4 en série et pour mon scoot je m'en sors . :) Il met juste quelques minutes de plus à réfléchir avant de lancer sa charge à 5A. Du moment que je les enclenches simultanément avec une multi-prises. Toujours avec la supervision du BMS bien évidement. :roll:
Philoscoo :wink:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière
philoscoo
 
Messages: 2246
Enregistré le: Sam 22 06 , 2013 20:50
Localisation: BE-1930 ZAVENTEM (BELGIUM)
Mes véhicules: scoot Dolphin/scoot Symex-Huasha Erato/VE Think City

Re: Vacances (un peu) gâchées...

Messagepar scootoujours » Sam 01 08 , 2015 11:15

scootelec
scootoujours
 
Messages: 208
Enregistré le: Mer 21 05 , 2008 10:33
Localisation: 19100 brive - scootelec 98+smart ed

Re: Vacances (un peu) gâchées...

Messagepar dirk pitt » Sam 01 08 , 2015 14:47

scootoujours a écrit:un chargeur neuf ? au prix d'un scootelec :http://www.ebay.fr/itm/chargeur-neuf-Peugeot-ScootElec-/161772065085?pt=LH_DefaultDomain_71&hash=item25aa5dd13d


ouah, je vais augmenter le prix des reparations :lol: :lol:
Image
cliquez ma signature
dirk pitt
 
Messages: 3961
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Re: Vacances (un peu) gâchées...

Messagepar Remdo » Dim 02 08 , 2015 0:20

Il serait intéressant de faire une offre à 150€ pour voir, mais je n'ai plus de compte ebay... J'avais acheté un TEP comme ça 100€ au lieu de 300...
Toujours un seul scooter en état de marche.
Pour le mien j'ai pu faire remonter un peu les batteries aux alentours de 6V, mais quand je branche le chargeur le bip se fait entendre, je le voyant de charge s'allume, le TEP détecte bien que le scooter est branché et qu'il charge mais le ventilateur du chargeur ne se déclenche pas.... Sinon pour le reste il semble fonctionner correctement.
Pour celui de ma femme, chargeur changé par un réparé par Dirk Pitt, mais la charge s'interrompt très vite. Du coup j'ai un doute sur la sonde de température... J'ai commandé des thermistance chez radiospares et au besoin j'ai un contact pour une sonde d'origine...
Et pour comble de malchance, j'avais un 4ème scoot'elec que je m'apprêtais à vendre, et quand je l'ai déplacé pour lui emprunter son chargeur, je me suis aperçu que la batterie avant était fendue.... :roll: Dans un sens heureusement que je ne l'avais pas déjà vendu.
Je vais longtemps me souvenir de 2015...
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances (un peu) gâchées...

Messagepar eterlou » Lun 03 08 , 2015 16:07

Le chargeur eBay est à 590 euros... Je ne comprends pas ce vendeur, à moins qu'il ait des acheteurs Suisse à fort pouvoir d'achat, je ne vois pas à qui il va les vendre. :(
eterlou
 
Messages: 414
Enregistré le: Mar 25 07 , 2006 21:35
Localisation: FR-75012-PARIS /Scoot'elec

Re: Vacances (un peu) gâchées...

Messagepar Remdo » Dim 25 10 , 2015 17:45

De nouveau en vacances, je n'ai pas eu le temps de me pencher sur le 3e en panne, que le chargeur du scooter qui n'avait posé aucun problème jusqu'à maintenant a cramé :twisted: :twisted: Décidément 2015 n'ai pas une bonne année pour les VE chez moi. :|
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Vacances (un peu) gâchées...

Messagepar dirk pitt » Mer 28 10 , 2015 8:47

c'est le chargeur que je t'ai réparé qui a cramé?
il faut que je trouve un moment pour te reparer les 2 autres.
désolé pour le délai.
Image
cliquez ma signature
dirk pitt
 
Messages: 3961
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Re: Vacances (un peu) gâchées...

Messagepar philoscoo » Mer 28 10 , 2015 9:16

Tu ne fais pas de dépannage à distance par téléguidage (toi la tête, moi les ptites mains :roll: ) ? J'en ai 3 en rade également. Je suppose que les principes sont +/- identiques.
Du coup en attendant de savoir réparer, si un jour je sais! Je m'en suis acheté 2 (du genre pas cher/échange standard), sur la toile, je les attends.
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière
philoscoo
 
Messages: 2246
Enregistré le: Sam 22 06 , 2013 20:50
Localisation: BE-1930 ZAVENTEM (BELGIUM)
Mes véhicules: scoot Dolphin/scoot Symex-Huasha Erato/VE Think City

Re: Vacances (un peu) gâchées...

Messagepar Remdo » Mer 28 10 , 2015 9:57

dirk pitt a écrit:c'est le chargeur que je t'ai réparé qui a cramé?

Non non, c'en est un autre.

dirk pitt a écrit:il faut que je trouve un moment pour te reparer les 2 autres.
désolé pour le délai.

Ne le sois pas, c'est déjà bien de t'en "charger", désolé Philoscoo :mrgreen:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7460
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Suivante

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités