Voyant moteur allumé sur e-viva

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mer 29 06 , 2016 10:13

Mon concessionnaire ne se prononce pas. Peugeot ne sais pas non plus. Bref je ne suis plus sous garantie je reste comme ça. De temps à autre il se coupe, je redémarre et je continue. Je pense que dans mon cas avec mes 1000km par moi il faut que je songe au scooter de "secours". C'est à dire un e-viva comme le miens avec lequel je passer de l'un à l'autre et surtout pouvoir swapper les pièces de l'un à l'autre lorsque j'ai des anomalies de ce type. Donc voila je recherche un e-viva d'ocase. Il y en a 2 sur le bon coin. Ils sont à 2000 euros faut moins.
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar jccarayon » Mer 29 06 , 2016 10:27

Pour ma part mon scooter n'a jamais pris la pluie...Donc pas de rapport avec l'humidité.
jccarayon
 
Messages: 111
Enregistré le: Mar 12 12 , 2006 7:01
Localisation: Marseille /Frontignan/ Scoot'elec Ebay/VAE Flying Cat/ Deux E-Vivacity

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mer 29 06 , 2016 22:15

Impossible pour moi il a 19000km il passe donc un moment dehors !
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar jccarayon » Jeu 30 06 , 2016 5:48

C'est sur!
Pour moi ce n'est que 5.400 Km et puis c'est à Marseille et pas à Lille!
jccarayon
 
Messages: 111
Enregistré le: Mar 12 12 , 2006 7:01
Localisation: Marseille /Frontignan/ Scoot'elec Ebay/VAE Flying Cat/ Deux E-Vivacity

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Jeu 30 06 , 2016 7:44

Je prend le mien quotidiennement qu'il pleuve ou pas (et c'est pas peu dire ces derniers temps :twisted: ) et depuis le 1er avril il ne m'a fait qu'une seule coupure, c'était il y a 2 jours alors qu'il n'avait pas spécialement plu.
Je viens d'appeler mon concessionnaire qui normalement a toujours ma fiche sous le coude. Il vient de m'apprendre que le scooter d'une de ses cliente partait pour l'usine afin de tenter de trouver le problème.... Voyez que Peugeot ne semble pas pressé de trouver d'où vient le pépin... Sachant quele scooter de cette dame coupait une fois par jour au moins... Je lui ai signalé le mieux de mon e-viva et il m'a dit qu'à part quelques recalibrations de calculateurs il avait utilisé beaucoup de produit contact dans les cosses qui pour lui ont un problème d'étanchéité. Voyez ce que vous pouvez faire de votre côté à ce sujet.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7413
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar philoscoo » Jeu 30 06 , 2016 8:17

HS
jccarayon a écrit:...et puis c'est à Marseille et pas à Lille!
Pourqoi c'est pas bien Lille de France? :shock: :) Et Il paraît qu'on y fera du bon foot! :) D'accord ça Reims assez bien en ce moment. :roll:
:| :arrow: :mrgreen: fin d'HS
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière
philoscoo
 
Messages: 2204
Enregistré le: Sam 22 06 , 2013 20:50
Localisation: BE-1930 ZAVENTEM (BELGIUM)
Mes véhicules: scoot Dolphin/scoot Symex-Huasha Erato/VE Think City

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Lun 04 07 , 2016 13:55

Pas mal les jeux de mots ! Il m'a fait le coups encore la semaine dernière : Arrêt brutal 3km après mon départ. La semaine dernière j'ai aussi fait les 4km restants avec le voyant moteur clignotant !
En tout cas je remarque quand même que l'humidité est toujours de la partie quand ça se déclenche. Si qq'un connait un e-viva d'ocase çe me "branche".
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Lun 04 07 , 2016 14:55

Remdo a écrit:... il avait utilisé beaucoup de produit contact dans les cosses qui pour lui ont un problème d'étanchéité...

Voilà petu-être ce qui te réglera le problème : tu démontes et asperge bien les contacts avec le produit qui va bien => une coupure depuis le 1er avril et pourtant j'en ai pris des bassines !!

BAX a écrit:La semaine dernière j'ai aussi fait les 4km restants avec le voyant moteur clignotant !

J'ai souvent eu le voyant allumé fixe mais jamais clignotant :shock:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7413
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mer 06 07 , 2016 17:33

Ok je vais suivre tes conseils. par contre pour démonter faut que je sache comment le faire. A priori on commence par en dessous de la selle. Mais ensuite il y a connecteur, mais j'avoue que n'ai pas trop envie de forcer et je ne sais pas comment il se détache. Disons que j'ai pas trop envie de faire pire que mieux. A suivre...
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Mer 13 07 , 2016 7:36

Doublon de Mariax effacé, l'autre message est visible ICI
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7413
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mar 13 09 , 2016 22:33

Bon c'est de pire en pire alors qu'en effet le temps est très sec, il se coupe tous les jours, voir même 2 fois / jour. Je n'ai pas eu le temps de démonter car je n'ai aucune certitude sur ce vichu voyant moteur qui s'allume et le scoot qui se coupe quand je roule. Tant qu'il redémarre je me dit que c'est pas grave, mais j'ai bien peur un jour de rester en rade !
Vous connaissez un concessionnaire qui en a encore un stock et qui le vend au prix occase ?
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Mer 14 09 , 2016 7:40

Demande à ton concessionnaire de contacter le mien pour qu'il lui dise ce qu'il a fait sur le mien. Je n'ai plus ce problème qui peut être très dangereux, seul le clignotant, dont la centrale a été changée sous garantie, recommence à faire des siennes.
D'après ce que j'ai compris ce ne sont que des mises à jour de soft à faire !

Peugeot Academy Scooters Concessionnaire
44 bd Beaumarchais, 75011 PARIS
tél : .01 48 05 19 35
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7413
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Jeu 15 09 , 2016 11:52

Je confirme c est dangereux de devoir s arrêter sur le bord de la route pour couper le contact et de le relancer. Pire encore c est qu il se coupe à un stop sans que tu le saches. On a à priori les mêmes symptômes donc je vais contacter ton concessionnaire pour en savoir plus. C était quand car je pense que c est la première question qu il va me poser. A moins que je fais fausse route en pensant par erreur que nous ayons les mêmes symptômes.
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Jeu 15 09 , 2016 12:27

Mon incident, qui n'est pas officiellement clos, a été signalé à mon concessionnaire en février dernier. Je t'envoie un MP
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7413
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Jeu 15 09 , 2016 17:14

Merci pour ton MP c'est super sympa. Je vais tenter en effet de l'appeler ton concessionnaire. A la limite je suis prêt à payer pour que ça se corrige (même si ma garantie est passée depuis 6 mois), car je ne pense pas que ça doit monter très haut. Par contre je ne pense pas que mon concessionnaire soit du style à appeler le tiens. En tout cas j espère que les symptômes sont bien les mêmes :
* Le scooter fait des très légères secousses
* Puis on a l'impression que l'on roule sur une route rugueuse.
* Le voyant moteur d'allume et le scoot "cale"
Pour remedier :
* A l'arret Fermeture du contact
* Ouverture du contact
* Puis Frein+On
Normallement ça repart. Si ça ne repart pas : refaire la procédure.
Objectif 60.000km !!!
BAX
 
Messages: 147
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

PrécédenteSuivante

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités