Voyant moteur allumé sur e-viva

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Voyant moteur allumé sur e-viva

Messagepar BAX » Lun 14 09 , 2015 9:57

Hello,

Ce matin comme tout les matins depuis 6 mois je prend mon e-viva qui compte maintenant 9700km au compteur. Sauf que ce matin lors de la procédure de démarrage ce dernier ne se met pas en route et le voyant moteur s'allume.

J'ai ce symptôme avec les 2 procédures suivantes :
1. appuie simultanément sur le bouton démarrage et action sur le levier de frein arrière pendant quelques secondes jusqu'a l'arrivée de plusieurs bips.
2. appuis simultanément sur le bouton démarrage et action sur le levier de frein arrière.

Mon concessionnaire local étant fermé, j'ai appelé le 0 800 00 72 16, qui m'ont envoyé baladé et de voir avec mon concessionnaire.

Mon e-viva ayant été acheté en fevrier 2015 (offre Peugeot, il avait 2200km lors de son achat) je pense qu'il doit passer en garantie, mais rien que l'idée de savoir que ce dernier ne fonctionnera pas pendant qq jours me désole. Si vous avez une idée ?
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Lun 14 09 , 2015 10:50

Ça me le fait de temps en temps, il suffit de reprendre la procédure au départ et ça part à tous les coups. Je n'ai jamais senti le besoin d'en parler au concessionnaire. J'ai toujours mis ça sur le compte d'une précipitation de ma part, hors pour démarrer un e-viva il ne faut pas se presser, le scoot'elec était mieux pour ça.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7480
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Lun 14 09 , 2015 11:13

Je suis en effet d'accord avec toi, ça me le faisait de temps à autre et au 2ème coups ça fonctionnait. Ce matin j'ai tout essayé et il n'a rien voulu savoir. J'ai donc du prendre ma voiture ce qui m'agace qq peu. Par contre si dois l'amener chez mon concessionaire qui est à 20km je ne sais pas trop comment faire ! J'espere déjà qu'il veuille bien me le prendre en garantie alors que ce dernier viens de Grenoble (Fontaine pour être plus précis).
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Lun 14 09 , 2015 12:48

Ah ! Problème en effet. Il y a une semaine alors que j'étais en mouvement le moteur s'est mis à faire un bruit inquiétant puis le voyant s'est allumé. J'ai tout éteint et c'est reparti normalement.
Pour le dépannage ton assurance doit prendre en charge le remorquage* chez ton concessionnaire (à la GMF pour moi c'est comme ça), et pas besoin d'aller là où tu l'as acheté, tu peux normalement le faire chez tout concessionnaire Peugeot, en espérant qu'il y a quelqu'un de formé... Appel avant pour être sûr :wink:

* : pas d'adresse à te donner pour Lille , désolé. Sur Paris il y a Team dépann' 2roues.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7480
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Lun 14 09 , 2015 12:59

Je suis chez AMV je vais les contacter afin de leur demander comment ça se passe !
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Lun 14 09 , 2015 15:44

C'est mort je n'ai pas le dépanage, en effet sur un scooter à 2000km lors de la souscription je pensais être tranquille jusque 40.000km. Et bien non j'ai bien peur de tomber aussi souvent en panne qu'avec mon SE avant que je me sépare de ce dernier. Bref il faut esperer qu'il veuille bien démarrer encore une fois afin que je puisse l'amener chez mon concessionnaire. Ou sinon je loue une camionnette pour 1h histoire de faire l'aller et le retour.
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Lun 14 09 , 2015 16:03

Fais ça et tiens nous au jus. Bon courage.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7480
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar Yankee76 » Mar 15 09 , 2015 14:04

Si tu a un concessionaire sympa près de chez toi,demande lui si y peut passer chez toi récupèrer le scoot,en général,ils sont équipés pour.
Image
Yankee76
 
Messages: 60
Enregistré le: Sam 01 11 , 2008 18:53
Localisation: FR-76 Caudebec en caux
Mes véhicules: Toyota Prius II Peugeot E-vivacity

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mar 15 09 , 2015 15:22

Merci pour tous vos conseils, & ce dernier hier soir a bien voulu démarrer. Je met ce problème sur les fortes pluies que nous avons eu ce dimanche ainsi que l'humidité ambiante à l'issue lors de la nuit. En tout cas la nuit dernière il a passé la nuit dans le garage avec la Zoé de madame, et ce matin RAS. Ce midi RAS. J'appelé mon concessionnaire pour prendre RDV pour effectuer ma révision des 10000km et il avoue ne pas connaitre ce problème et ne peut rien faire car le scooter est "opérationnel" maintenant. Je vais passer ma révision et prendre l'option dépannage car je ne suis pas à l'abri que le problème survienne de nouveau ! Je commence à me poser la question s'il ne serait pas utile d'avoir un second e-viva comme c'était le cas sur mes SE !
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar BAX » Mer 23 09 , 2015 8:54

Depuis ce lundi 14/09 je n'ai plus du tout eu le problème du voyant moteur allumé lors de la procédure de démarrage. Même pas une seule fois avec un succés à la 2ème tentative comme cela arrivait parfois dans le passé. J'ai quand même rdv avec mion concessionnaire le 02/10 pour la révision et pour une tentative de diag. sur ce problème. Le cap des 10.000km a été franchi avec succés la semaine dernière.
Objectif 60.000km !!!
BAX
 
Messages: 148
Enregistré le: Sam 24 11 , 2007 17:21
Localisation: FR-59-Lille
Mes véhicules: Zoé, e-vivacity, 2 SE

Re: Voyant moteur allumé sur e-viva

Messagepar Yankee76 » Mer 23 09 , 2015 9:14

Tu as déjà fait 10 000km avec ton scoot :?: :?: :?:
Tu roule non stop jour et nuit :?: :P
Image
Yankee76
 
Messages: 60
Enregistré le: Sam 01 11 , 2008 18:53
Localisation: FR-76 Caudebec en caux
Mes véhicules: Toyota Prius II Peugeot E-vivacity

Re: Voyant moteur allumé sur e-viva

Messagepar psk » Jeu 24 09 , 2015 8:29

J'ai eu moi même le même soucis, d'abord aléatoire puis définitif ; le changement du relais de puissance (celui qu'on entend claquer à la mise sous tension) a enfin résolu le problème.
psk
 
Messages: 5
Enregistré le: Jeu 24 09 , 2015 8:22
Mes véhicules: e-vivacity

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Mar 01 12 , 2015 10:16

Après une énième coupure hier matin en arrivant au boulot, j'ai déposé l'e-viva ce matin pour que mon concessionnaire fasse en diagnostique, surtout qu'à 2 reprises le voyant s'est allumé après que le moteur se soit mis à faire un bruit de pièces métalliques qui tournent dans un lave linge. A part ça, il roule parfaitement bien.
J'en ai profité pour leur parler de la charge ultra lente, du cligno qui a un faux contact et des pattes de fixation des ailes arrières qui ont re-pété....
Verdict ce soir j'espère.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7480
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Voyant moteur allumé sur e-viva

Messagepar CHARLESOLIVIER31 » Mar 01 12 , 2015 18:27

Bonjour Remdo
tu a fait combien de Kms avec ton Eviva ?
tiens nous au courant de tes ennuis,
ça nous intéresse !!!
Charles
CHARLESOLIVIER31
 
Messages: 37
Enregistré le: Sam 12 09 , 2009 8:50
Localisation: TOULOUSE E-vivacity 07/2012

Re: Voyant moteur allumé sur e-viva

Messagepar Remdo » Mar 01 12 , 2015 19:08

7500 km et scooter indisponible ce soir :cry:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7480
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Suivante

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités