Panne Clio 1

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Panne Clio 1

Message par Citro » sam. 23 01 , 2016 10:14

Malheureusement, l'histoire se répète...
Pour maintenir nos désormais anciens VE, il n'y aura de salut que par la débrouille, soi-même et entre nous.

Prends garde que ton garage ne te facture pas des frais de gardiennage si tu leur laisses ta voiture trop longtemps.
Gère la chose de façon diplomatique et amicale, plutôt que d'entrer en conflit.
Ce devrait également être la ligne de conduite de ton garagiste qui est avant tout un commerçant...
Propose-lui un échappatoire ou une solution... Peut-être refuse-t-il de monter une pièce d'occasion sous prétexte qu'il ne peut ou ne veut en assumer la garantie si elle lâche dans moins de 6 mois. Demande lui d'exclure cette pièce de la garantie ou d'accepter et écrire que la réparation ne soit pas garantie sur facture.

Nous savons tous ici que les chargeurs et convertisseurs de Clio ont des faiblesses. Le temps qui passe n'arrange rien...
Quelles sont les solutions pour remplacer ces pièces par d'autres plus fiables et modernes, au prix, il et vrai de modifications. :?:
L'electricité, c'est LA solution.

RenaultClio1996
Messages : 6
Enregistré le : ven. 22 01 , 2016 20:50
Mes véhicules : Renault Clio 1996

Re: Panne Clio 1

Message par RenaultClio1996 » sam. 23 01 , 2016 21:28

Citro a écrit :Malheureusement, l'histoire se répète...
Pour maintenir nos désormais anciens VE, il n'y aura de salut que par la débrouille, soi-même et entre nous.

Prends garde que ton garage ne te facture pas des frais de gardiennage si tu leur laisses ta voiture trop longtemps.
Gère la chose de façon diplomatique et amicale, plutôt que d'entrer en conflit.
Ce devrait également être la ligne de conduite de ton garagiste qui est avant tout un commerçant...
Propose-lui un échappatoire ou une solution... Peut-être refuse-t-il de monter une pièce d'occasion sous prétexte qu'il ne peut ou ne veut en assumer la garantie si elle lâche dans moins de 6 mois. Demande lui d'exclure cette pièce de la garantie ou d'accepter et écrire que la réparation ne soit pas garantie sur facture.

Nous savons tous ici que les chargeurs et convertisseurs de Clio ont des faiblesses. Le temps qui passe n'arrange rien...
Quelles sont les solutions pour remplacer ces pièces par d'autres plus fiables et modernes, au prix, il et vrai de modifications. :?:
Je ne peux rien faire donc ?

RenaultClio1996
Messages : 6
Enregistré le : ven. 22 01 , 2016 20:50
Mes véhicules : Renault Clio 1996

Re: Panne Clio 1

Message par RenaultClio1996 » sam. 23 01 , 2016 21:28

ichouxxx a écrit :tiens ce message me dit quelquechose mais quoi ???
?

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10201
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Panne Clio 1

Message par moulino51 » sam. 23 01 , 2016 21:30

Tout simplement qu'il l'avait déjà vu et qu'il était en doublon.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

RenaultClio1996
Messages : 6
Enregistré le : ven. 22 01 , 2016 20:50
Mes véhicules : Renault Clio 1996

Re: Panne Clio 1

Message par RenaultClio1996 » sam. 23 01 , 2016 21:32

[Suppr citation inutile]

désolé je suis nouveau sur le site

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Panne Clio 1

Message par solutionR92 » sam. 23 01 , 2016 23:00

[suppr citation inutile]

Si tu dois envoyer une lettre à Gohsn et son n2 en expliquant ton probleme, le probleme c'est que quelques un on bien envoyaient un courrier mais individuellement et que pour le service qui gère le probleme à une faculté et facilité à répondre facilement à chacun et qui est souvent classé
Une pétition avec quelques volontaires sur l'Hexagone aurait un autre impact à votre demande car qui mieux que Renault peut entretenir votre RENAULT est toujours d'actualité.
Mais faite vite avant que toutes mémoires sur les anciens ve ne disparaisse a jamais.
Car même si beaucoup ont un vrai talent de techniciens hautements qualifiés il vous manquera toujours les accès aux programmes internes verrouillés par le constructeur.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10201
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Panne Clio 1

Message par moulino51 » ven. 04 11 , 2016 8:27

@ "domdom" et a "RenaultClio1996" ...... des nouvelles de vos Clio en panne SVP Merki :?:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

DomDom
Messages : 9
Enregistré le : mar. 08 12 , 2015 15:48
Mes véhicules : Clio I électrique 1996
Localisation : FR-92 Boulogne

Re: Panne Clio 1

Message par DomDom » dim. 05 03 , 2017 17:55

Hello

Oui voici quelques nouvelles.

Le garage Renault de Boulogne a réussi à réparer mon auto et ne m'a pas trop massacré sur la facture.
J'ai donc roulé pendant un an sans aucun problem et j'ai fait environ 3 000 km en utilization quotidienne pour aller au travail.

Et bien rebelote, elle m’a fait exactement le même coup début janvier. Ceci est un appel à l’aide !
Je l’ai alors faite remorquer jusqu’à Renault Boulogne comme la dernière fois car elle avait les mêmes symptômes.
Mais là, ils ne trouvent pas d’où vient la panne cette fois-ci.

Le problème c’est qu’ils ne savent pas la réparer et me demandent de reprendre la voiture… sauf qu’elle ne roule pas !
Du coup, je suis coincé et je ne sais pas quoi faire. Ils veulent que je l’enlève dans la semaine mais je pars en mission sur le salon de Genève, ça tombe très mal. Ils ne m'ont pas compté de frais de gardiennage mais là ils deviennent plus insistants.
Ma seule possibilité est de le faire jeudi après-midi à mon retour de Genève car je repars ensuite vendredi.

Du coup je ne sais pas ce qu’elle a. Ce n’est peut-être pas bien méchant.

Où puis-je la faire remorquer en attendant ? Comme elle ne roule pas, je n’ai pas où la mettre.

Je suis ouvert à toutes les bonnes idées mais là je suis pris par l’urgence.

A bientôt !

DomDom

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Panne Clio 1

Message par solutionR92 » dim. 05 03 , 2017 18:28

Je pense que la Clio n'a rien sauf la panne sèche suite à un non endormissement du véhicule ((avec une immobilisation longue)) qui a vidé la batterie de traction et après s'est vidé totalement car il n'y avait plus d’énergie pour la recharger.
Le soucis c'est que sous un certain seuil de tension 12v l'UCL est perturbé et donne de mauvaise information.
Il faudrait pour commencer la remettre en charge pour continuer le diagnostic.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Panne Clio 1

Message par solutionR92 » mer. 08 03 , 2017 19:30

Voila elle roule à nouveau, bizar la batterie 12 V hs impossible à de la recharger. Remplacé et mise en charge depuis 24 h et aujourd'hui contrôle dès tensions et de jauge la voiture est chargée à fond avec un CT un peut en dessous de la normale mais au moins les valeurs ont bonnes .
À suivre.
Merci à Philippe V pour son action sur la voiture.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10201
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Panne Clio 1

Message par moulino51 » mer. 08 03 , 2017 21:13

bizarre la batterie 12 V hs impossible de la recharger
Quand j'ai récupéré la mienne au CG de Créteil (un an a l’arrêt)

Elle avait la 12 volts a zéro, j'ai tenté de la recharger nada rien au bout de plusieurs heures, mon voltmètre restait a zéro.
Foutue pour foutue, j'ai branché les cosses a l'envers pendant un moment puis j'ai remis en normale, et la bingo la charge a démarré.
La 12 v est toujours en place depuis 4 ans, et la batterie neuve a fini sur un autre véhicule.

Dur a comprendre pourquoi ça a marché :|



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « Renault "génération 1" »