La Clio de man3515 :p

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération"

Modérateurs: Remdo, man3515, moulino51

Re: La Clio de man3515 :p

Messagepar man3515 » Sam 04 06 , 2016 8:14

Bon, au fil des charges, la tendance qui s'établi actuellement est de :

- recharge de 15.2kW de moyenne
- 90 Ah en moyenne
- 77 km d'autonomie en moyenne

Actuellement j'en suis à 11.6 Ah/10km en moyenne. 8) Je ne remets jamais cet afficheur à zéro.

Clio elec.jpg


ça fait un petit moment que je regarde pour le monitoring... Je partirai donc sur un affichage de ce type, comme l'a fait gilguit dans ce topic.

J'installerai tout ceci sur une platine qui serait en lieu et place de l'autoradio, et qui comporterai :

- les 19 afficheurs
- un commutateur marche/arrêt de ces afficheurs
- un commutateur marche/arrêt du ventilateur du moteur de traction
- ...

J'aimerai beaucoup installer aussi un afficheur en lieu et place du carré "Renault" au centre du compteur (qui ne sert à rien) qui me donnerait en temps réel la tension totale de mes batteries de traction ainsi que le courant consommé en instantané. :)
Je me suis aperçu que "piloter" avec cette info du menu caché était différent et bien plus efficace qu'avec le système des 7 barres de l'afficheur central.
En plus ce serait mieux placé, je quitterai moins longtemps la route des yeux à chaque lecture, et l'affichage de la vitesse serait juste à côté. :wink:

Exemple de là où je veux installer ça :
Exemple compteur.jpg

Avec ce type d'afficheur (là c'est un exemple vite-fait, le calibre n'est pas le bon)
Par contre, autant récupérer la tension du pack complet de batteries de traction est un jeu d'enfant, autant récupérer l'info du courant instantané, je ne sais pas trop... J'ai besoin d'avis.

Soit sur un bornier, j'ai trouvé ça :
Récupération signal courant vers moteur.png

Soit sur le capteur qui ce situe à gauche de la baie moteur :
Récupération signal courant vers moteur 2.png


Qu'en dites-vous les amis ? :D
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar moulino51 » Sam 04 06 , 2016 8:33

Bonjour David,

J'installerai tout ceci sur une platine qui serait en lieu et place de l'autoradio, et qui comporterai :
- un commutateur marche/arrêt du ventilateur du moteur de traction

Non, ce n'est pas la bonne idée, car si tu oublie de l'enclencher ton moteur vas surchauffer.
Mon commutateur est placé prés du potentiomètre d’accélérateur.
(légère course a la pédale, et il s'enclenche)

+1 pour l'affichage central, a condition qu'il ne soit pas éblouissant (réglage intensité lumineuse :?: )

"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8684
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: La Clio de man3515 :p

Messagepar man3515 » Sam 04 06 , 2016 11:06

moulino51 a écrit:Bonjour David,
J'installerai tout ceci sur une platine qui serait en lieu et place de l'autoradio, et qui comporterai :
- un commutateur marche/arrêt du ventilateur du moteur de traction

Non, ce n'est pas la bonne idée, car si tu oublie de l'enclencher ton moteur vas surchauffer.
Mon commutateur est placé prés du potentiomètre d’accélérateur.
(légère course a la pédale, et il s'enclenche)


Je ne l'éteindrai que lorsque j'aurai besoin de faire une maintenance/modif avec le contact, sans rouler.
De plus je ne l'ai pas précisé je compte utiliser le voyant des feux anti-brouillard avant pour signaler au tableau de bord qu'il est hors fonction.
Au départ je voulais même utiliser mon bouton d'antibrouillard avant qui ne sert à rien puisque je n'en suis pas équipé, mais je me suis dit que si quelqu'un d'autre la conduit et oublie que c'est pour stopper le ventilo... enfin bref ne t'inquiètes pas Gérard. :wink:

moulino51 a écrit:+1 pour l'affichage central, a condition qu'il ne soit pas éblouissant (réglage intensité lumineuse )

En effet tu as raison, je n'avait pas pensé à cet aspect la nuit... A voir si je peut en trouver un qui ai une luminosité que je puisse raccorder au potentiomètre général de la luminosité du tableau de bord... :)
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar moulino51 » Sam 04 06 , 2016 22:35

Bonsoir David,

De plus je ne l'ai pas précisé je compte utiliser le voyant des feux anti-brouillard avant pour signaler au tableau de bord qu'il est hors fonction.

Je viens de vérifier, le bouton anti-brouillard commande également l'anti-brouillard arrière, (je n'ai pas non plus d'AB avant) il y a bien un témoins au TDB, le bouton est aussi rétroéclairé.
Si tu récupère ce bouton, tu vas perdre l'anti-brouillard AR, et je ne sais pas si ça passera encore au CT. :?:
La solution la plus simple est encore le switch sur la course de l'accélérateur, et au moins tu es sur de ne pas l'oublier (car c'est sur ça arrivera un jour et surtout s'il y a plusieurs conducteurs) regarde dans mon post,j'avais mis des images du contacteur de MAL, et de la dérivation de connexion Mâle/femelle/switch/mâle/femelle.
En cas de panne, il suffit de rebrancher en direct sans outil.
Il me reste un contacteur de MAL, je te l'envoi si ça te dis.

Cette petite modif est en place depuis 2 a 3 ans et c'est impeccable.

La partie Renault au milieu du TDB n'est pas rétroéclairée, essai de trouver une solution pour un afficheur a cristaux liquides et tu pourrais assez facilement je pense ajouter de l'éclairage de chaque coté tout en passant pas le potentiomètre de réglage.

Mon potentiomètre de réglage est toujours a fond, la par contre tu pourrais peut-être passer par un éclairage a DELs, car le rétroéclairage n'est pas puissant.

Tu commence par quoi pour le démontage du TDB, je vois les trois vis en haut du TDB prés des fentes de ventilation :?:

"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8684
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: La Clio de man3515 :p

Messagepar man3515 » Dim 05 06 , 2016 19:02

moulino51 a écrit:Je viens de vérifier, le bouton anti-brouillard commande également l'anti-brouillard arrière, (je n'ai pas non plus d'AB avant) il y a bien un témoins au TDB, le bouton est aussi rétroéclairé.

Ahhh oui bah si ce bouton commande aussi l'anti-brouillard arrière, effectivement pas question d'y toucher. :oops:

Cela me tente moyennement d'asservir le ventilateur à la pédale d’accélération... je vais y réfléchir.

moulino51 a écrit:Tu commence par quoi pour le démontage du TDB, je vois les trois vis en haut du TDB prés des fentes de ventilation

Holààà je n'en suis pas encore là :lol:
Là je suis en phase étude/calcul/réflexion.

Chaque chose en son temps :D
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar man3515 » Jeu 23 06 , 2016 20:45

Titine mise en charge ce soir. :D
Elle se porte comme un charme, 75.9km réalisés sur cette charge, réalisée il y a 21 jours, et elle a passé 10 jour sans rouler ! (mais batterie accessoire débranchée).
Et désormais ma moyenne de conso est de 11.5Ah/10km 8) 8) 8)
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar moulino51 » Jeu 23 06 , 2016 21:13

man3515 a écrit:(mais batterie accessoire débranchée).
Et désormais ma moyenne de conso est de 11.5Ah/10km 8) 8) 8)


Perfect :D :D


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8684
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: La Clio de man3515 :p

Messagepar man3515 » Ven 24 06 , 2016 8:54

Résultat de la charge de cette nuit :

16.2Kw consommés :D

90 Ah
78km d'autonomie annoncée
T°moy : 17°C
T°max : 24°C
S_O = 143

Il a commencé à faire chaud cette semaine, 34°C à l'ombre toutes les après-midi, et la Clio reste toute la journée sur un parking en plein soleil... J'espère qu'elle ne refusera pas de me ramener chez moi un soir cet été. :?
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar man3515 » Jeu 30 06 , 2016 20:22

Ah au fait j'ai reçu mes nouvelles plaques !

Pas plus de stickers sur ma Clio qui en est déjà recouverte d'origine, mais de la pub pour le forum quand même :mrgreen: :

Plaque Clio.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar moulino51 » Jeu 30 06 , 2016 20:31

Hé hé super ça, tu as un lien :?:



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8684
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: La Clio de man3515 :p

Messagepar man3515 » Jeu 30 06 , 2016 22:05

Ici : https://www.mpadeco.com/plaque-immatriculation
Tu peux tout personnaliser à souhait, et ils t'indiquent lorsque tu sors des critères d'homologation. :wink:
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar man3515 » Jeu 30 06 , 2016 22:06

Je m'en suis tiré à 12€ par plaque plexi frais de port compris, en trouvant un code réduc en 10 secondes sur Internet. DOnc moins cher que chez n'importe quel garagiste en fait. Livré en 3 jours et la qualité m'a l'air au rendez-vous.
Installation prévue ce week-end ! 8)
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar man3515 » Lun 18 07 , 2016 17:33

Bon, pas beaucoup de news sur la Clio, mes modifs avancent au ralenti, pour l'instant je m'occupe surtout de ma Tuscani :

S6301397.JPG


La Clio se porte comme un charme, je l'apprivoise tout doucement, ma conso a encore baissé, j'en suis à 11.3 Ah/10km et je pense basculer dans pas longtemps sur du 11.2 Ah/10km. :D 8)

Par contre deux interrogations :
1) assez générique : après une recharge, le voyant rouge est au fixe, je mets le contact pour voir combien de Kw ont chargés, j'éteins la voiture et là le voyant rouge se remet à clignoter pendant 5 à 10 minutes... normal ? Ma charge est-elle prise en compte sir je débranche lors de cette deuxième "phase de clignotement" ?
2) je viens de la mettre à charger et là se produit un phénomène que je n'avais observé jusqu'à maintenant : le chargeur émet un bruit cyclique (pendant deux secondes toutes les deux secondes à peu près) qui ressemble au bruit d'un vieux disque dur de PC qui "gratte" - je ne sais pas si vous voyez ce que je veux dire - prémices d'un problème ou non ? :?:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

Re: La Clio de man3515 :p

Messagepar moulino51 » Lun 18 07 , 2016 17:54

man3515 a écrit: La Clio se porte comme un charme, je l'apprivoise tout doucement, ma conso a encore baissé, j'en suis à 11.3 Ah/10km et je pense basculer dans pas longtemps sur du 11.2 Ah/10km. :D 8)
Tu vas terminer par envoyer du jus sur le réseau, ben dis donc la tu roule super pépère écolo dis donc :lol:

man3515 a écrit:Par contre deux interrogations :
1) assez générique : après une recharge, le voyant rouge est au fixe, je mets le contact pour voir combien de Kw ont chargés, j'éteins la voiture et là le voyant rouge se remet à clignoter pendant 5 à 10 minutes... normal ? Ma charge est-elle prise en compte sir je débranche lors de cette deuxième "phase de clignotement" ?
Pas de soucis, c'est normal.
Lorsque tu met le contact, il est probable que le CVS s'enclenche pour remettre un petit coup a la batt 12 volts.
man3515 a écrit:2) je viens de la mettre à charger et là se produit un phénomène que je n'avais observé jusqu'à maintenant : le chargeur émet un bruit cyclique (pendant deux secondes toutes les deux secondes à peu près) qui ressemble au bruit d'un vieux disque dur de PC qui "gratte" - je ne sais pas si vous voyez ce que je veux dire - prémices d'un problème ou non ? :?:
Tiens je n'ai jamais remarqué cela (mais bon mes zoreilles approchent les 70 printemps :D
A moins que tu ne confondes le "tic tic tac" de l'UCL :?:


"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 8684
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25

Re: La Clio de man3515 :p

Messagepar man3515 » Lun 18 07 , 2016 18:08

Non non, le tic tac de l'UCL maintenant je suis habitué mais au début je flippais "ma keski se passe ?" :lol:

Du coup j'y suis retourné il y a dix minute, plus de "grattage"... tu fera attention à ta prochaine charge Gé !? :mrgreen:
Avatar de l’utilisateur
man3515
Modérateur des Forums
Modérateur des Forums
 
Messages: 1195
Enregistré le: Ven 30 10 , 2015 22:08
Localisation: FR - 38 - St Maurice l'Exil
Mes véhicules: Clio élec 1996

PrécédenteSuivante

Retourner vers Renault "génération 1"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron