Mon périple en C-zero

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Mon périple en C-zero

Message par lou2223 » sam. 05 03 , 2016 0:58

Ca y est grand jour pour moi, je me suis lancé pour un "grand" trajet, 10h45 ce matin, direction Rennes, 84km à faire pour le chemin le plus court, et première borne Chademo sur mon trajet à 80km;
Route tranquille aux alentour de 80km/h pour assurer; arrivée devant la dite borne avec 3 barrettes encore affichées! impec, fier de moi! 8-)
La borne DBT fonctionne, un leafeur est en charge; il me cède la place, m'explique et m'aide à mettre cette fameuse prise en place puisque c'est ma première fois. Il s'en va, et là, seul au monde, la borne se met en défaut; j'appuie pour relancer, mais rien n'y fait.... Joker, j'appelle Palm35, (l'ayant contacté avant mon départ pour savoir si les bornes étaient bien libre d'accès sans badge comme indiqué sur Chargemap et qui m'avait proposé de m'aider pour me charger sur Rennes; encore merci à toi!); je tente l'appuie sur le bouton d'arrêt d'urgence, puis de le remettre en place; l'affichage repasse au bleu quelques secondes et le message "DC indisponible (carte en erreur)" revient en rouge (l'AC reste bleu).
Direction une autre DBT sur Cesson où Palm35 me rejoint; et rebelote la borne plante :? après relance de la borne et branchement de sa C-zero, ça marche pour lui; donc la mienne à un soucis avec le Chademo;
heureusement des bornes Groove de Grolleau charges 22kw type 2 et 3 avec prise domestique sont disponible gratuitement sur l'agglomération Rennaise;
Sur ma dernière barrette de la jauge, je me branche donc sur prise domestique, avec mes 5h de charge en prévision, nous partons manger (ça fait plaisir de rencontrer un passionné) et à notre retour, charge stoppée :cry: je n'ai que 3 barres.... je relance, monte à 4 et me dirige vers le centre ville pour tenter une dernière Chademo d'un autre fabricant; je l'ai fait planter aussi :oops: (oui Rennais, utilisateurs de chademo, vous pouvez me détester...) mais là, même après que le gardien l'ai disjoncté, rien n'est revenu; oups!
Je retrouve une borne grolleau dans les rues, m'y branche et laisse C-zero tranquillement se charger et part me promener; pas de soucis avec celle ci; au retour 3/4 de la jauge (75km annoncés) je rentre vers la Normandie avec une pause d'1h30 pour moi et petite recharge pour ma voiture chez une bonne âme de la famille, ce qui était nécessaire car je n'avais pas assez et le trajet retour doit consommer un peu plus, dénivelé inverse; en plus il faisait nuit, un peu de brouillard et beaucoup plus froid que ce matin donc buée et le luxe d'un peu de chauffage tout de même.... retour à presque 23h.
Non non je ne regrette pas de ne pas y être allé avec la clio diesel qui pue et fait du bruit et dans laquelle j'aurais eu chaud :mrgreen: :lol:

Pour finir j'espère que Citroen Avranches saura remédier à ce problème, et que cela rentre dans la garantie de la chaîne de traction;
Jérome/palm35 à filmer le passage en erreur de la borne, lors du dialogue avec ma voiture, de mémoire, la tension indique 348V puis 1V puis 0V et panne;
à suivre!
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

Avatar du membre
Palm35
Messages : 1193
Enregistré le : dim. 15 04 , 2007 14:17
Mes véhicules : Kangoo Electri'cité 2 places, Gocycle, C-Zero LLD 90€ 08/12
Localisation : FR-35-RENNES

Re: Mon périple en C-zero

Message par Palm35 » sam. 05 03 , 2016 9:46

Content que tu sois bien rentré..

Je suis allé remettre en route la DBT de Montgermont qui refonctionne très bien.
A peine ma charge finie sur cette Borne, une Tesla S venait se brancher..
Il peut me remercier d'être intervenu auparavant.

Pas eu le temps d'aller vérifier la borne du parking de Gaulle
Et sinon la vidéo se trouve ici
Attention lien disponible uniquement durant 6 jours.
Dépêchez vous de la regarder ou de la télécharger

http://we.tl/jEqbAa2psw

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » sam. 05 03 , 2016 10:23

parfait merci pour la vidéo! la voilà dans mon téléphone pour montrer ça à la concession (que je ne fabule pas) vu qu'ici il n'y a pas de chademo pour tester le plantage :wink:
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

Avatar du membre
cocolinot
Messages : 578
Enregistré le : jeu. 21 06 , 2012 19:37
Localisation : FR-77-Ferté /s Jouarre / Zoé Zen R240 à venir

Re: Mon périple en C-zero

Message par cocolinot » dim. 06 03 , 2016 9:25

Ce n'est pas forcément lié à ta C-Zero, mais je pense plus à la borne.
Ma iOn par exemple est extrèmement capricieuse avec la borne Ikéa de Villiers-sur-Marne, mais les autres ChaDeMo que j'ai utilisé n'ont jamais posé de souci (Dammarie-les-Lys, Auchan Meaux, Ikea Reims...).

Certaines séries de bornes seraient-elles anti triplettes?
En iOn des champs...

Avatar du membre
Palm35
Messages : 1193
Enregistré le : dim. 15 04 , 2007 14:17
Mes véhicules : Kangoo Electri'cité 2 places, Gocycle, C-Zero LLD 90€ 08/12
Localisation : FR-35-RENNES

Re: Mon périple en C-zero

Message par Palm35 » dim. 06 03 , 2016 12:02

Cocolinot,
Le problème provient bien de la C-Zéro de lou2223.
On n'a fait des tests croisés avec 3 bornes CHΛdeMO de marque differente et toutes ont eu le même comportement et lou2223 les a mis HS.
Alors que lorsqu'on a fait les mêmes tests avec ma C-Zéro, aucun souci

Olival91
Messages : 1542
Enregistré le : dim. 22 04 , 2007 20:57
Mes véhicules : Ex106,ExBerl,Ex Re-iOn, Ex-Outlander PHEV, Ioniq El, Vectrix
Localisation : FR-91 Dourdan (Essonne)

Re: Mon périple en C-zero

Message par Olival91 » dim. 06 03 , 2016 12:31

Peut etre est ce une question d'année de fabrication .
Autolib par exemple, n'accepte pas les triplettes d'avant 2012. Peut etre parce qu'elles faisaient tout sauter :?
De quelle année sont les 2 qui ont fait les tests ?

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » dim. 06 03 , 2016 16:22

et oui record pour moi de borne chademo HS :?

la mienne est d'aout 2012; celle de Palm35 est aussi de 2012 si je ne me trompe pas.

en tout cas à avoir roulé cool sur un grand trajet comme ça (surtout au retour), record d'autonomie annoncée ce matin, 106km, mon meilleur "score" jusqu'ici c'était 104km.
je vous tiens au courant pour la suite de cette "panne"!
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » lun. 07 03 , 2016 18:09

Très bon accueil à la concession d'Avranches, mais le problème c'est qu'il n'y aucune Chademo dans le coin pour tester une charge et diagnostiquer en même temps.
Donc je laisse ma C-zero lundi prochain pour quelques jours, car le technicien qui s'occupe des électriques que j'ai rencontré va faire remonter ça aux personnes spécialisées chez Citroën, car lui n'a jamais connu ce type de problème, et ça peut durer un peu au niveau des échanges entre la concession et ces spécialistes;
ouf ils ont une C-zero à me prêter!
Il est preneur de la vidéo donc je lui transmet par mail; et verra avec les spécialistes si elle les intéresse aussi.
Et il a était surpris que j'ai fait un trajet vers Rennes ("je n'aurais pas osé" m'a t'il dit); s'il savait ce que d'autres ont fait comme trajets bien plus long :lol:
A suivre!
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » sam. 19 03 , 2016 0:22

C-zero déposée lundi 14 mars le soir pour commencer à s'en occuper mardi. Je suis bien prévenu que ça risque de durer quelques jours, le temps que les diagnostiques fait sur place soit étudié ailleurs à distance.

N'ayant pas de nouvelle, et étant au près je suis allé faire le curieux cet après midi (18/03); un premier diagnostique a donc été envoyé (état des modules); mais il leur a été demandé de refaire ce diagnostique mais en paramétrant en anglais; le chef d'atelier suppose que ça va partir vers le japon...

rien de plus pour le moment.

à suivre
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » ven. 01 04 , 2016 17:45

nous voilà le vendredi 1er avril, et ce n'est pas un poisson.....

3 semaines passée à la concession pour ma C-zero, et aucune solution pour ce problème avec la prise Chademo.... depuis vendredi dernier (dernière fois où je me suis arrêté prendre des nouvelles, n'en recevant aucune) le dossier est "en cours d'étude"..... rien n'a été fait physiquement pour le moment.
Comme je n'ai pas besoin de charger sur bornes au quotidien je suis reparti avec, en attendant que la concession ai une réponse et des directives, et je la déposerai de nouveau pour intervention. :roll:
la chose que je craignais le plus lors de mon achat est arrivée, avoir affaire au SAV.... Et je ne sais toujours pas si ce problème rentre en garantie constructeur 5 ans/50000km. :?
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

Avatar du membre
triphase
Messages : 9489
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Mon périple en C-zero

Message par triphase » ven. 01 04 , 2016 20:04

Tu peux t'en accommoder? Eux aussi. :x

Ils vont laisser l'affaire se sédimenter. Donc tu as intérêt à les harceler très régulièrement. :idea:
i-MiEV (surtout pour Mme) déjà 43kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » sam. 02 04 , 2016 10:11

je peux m'en accommoder pour le quotidien, mais comme je l'ai dis au chef d'atelier, sans cette réparation, impossible de faire de plus long trajet avec... je ne vais certainement pas me prévoir des "pauses" de 5h pour refaire le plein si je veux me rendre à Caen ou Rennes.
Je n'ai pas l'intention de les lâcher là dessus; la semaine à venir rien de plus n’allai être fait car ils n'ont pas de réponse et la personne qui touche aux électrique va être en stage. J'y retourne la semaine suivante!
Pour la question garantie, le chef d'atelier m'a dit que si ça rentre dans son cadre, il n'y aurait pas de soucis même si ça traîne vu qu'il y traces maintenant dans leur système de suivi.
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

Kombi
Messages : 158
Enregistré le : mar. 06 01 , 2015 8:01
Mes véhicules : Citroën C-zéro

Re: Mon périple en C-zero

Message par Kombi » sam. 02 04 , 2016 11:15

Tu as quand même intérêt à bien garder toutes les traces écrites du problème, avec la date. Au besoin tu complètes d'une lettre A/R au constructeur en demandant que le problème soit résolu, la voiture ne pouvant plus être utilisée comme vendue.
Revenu à l'électrique presque 20 ans après. Citroën C-zéro 16kWh, en cours de modification grâce au forum...

lou2223
Messages : 448
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Mon périple en C-zero

Message par lou2223 » ven. 29 04 , 2016 15:18

et suite du roman...

J'ai déposé de nouveau ma c-zéro la semaine dernière 21/04, une solution étant trouvée... un téléchargement à faire dans le soft d'après ce qui m'a était expliqué (perso je ne voyais et ne vois toujours pas le rapport entre ce problème de charge sur Chademo qui annonce un problème de masse, et le soft; bref je ne suis pas technicien); ce mardi n'ayant pas de nouvelles après le week-end écoulé, je passe à la concession (oui je suis habitué jamais d'appels...); l'action a réaliser c'est bien passée, plus qu'à tester sur une borne avant de (normalement, si tout va bien) me rendre mon véhicule; et là le chef d'atelier me dit qu'ils vont aller tester à Granville :lol: mais pas de Chacha sur granville Mr, pourtant il y a une borne sur la carte au Leclerc :?: Oui mais ça ne fonctionne pas sur C-zero, pas en charge rapide, ce n'est que du 22kW (là je sors mon smartphone, chargemap, sélection chademo, et au miracle, le choix entre St malo, St lo, Caen, Rennes ou Laval), bah oui un peu de route à faire... On va l'emmener sur plateau :mrgreen: , je vous rappelle une fois le test fait.
Aujourd'hui, coup de téléphone (je la fait courte): ça n'a pas marché, borne en défaut, on garde votre voiture, le problème passe en niveau 2; du matériel va venir de St lo pour tester la partie haute tension, et ça risque de durer encore au moins 1 semaine ou deux.... je vous tiens au courant, en attendant vous garder l'autre (ouf je continu de rouler en C-zero en attendant)

manque le smiley Zen zen

à suivre....
Non fumeur depuis le 06/12/2015, en C-Zero (2012, 25000km); Trajet quotidien domicile-travail 88km; 03/2016 problème avec Chademo 07/2016 changement batterie de traction en garantie à 30200km

Avatar du membre
triphase
Messages : 9489
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Mon périple en C-zero

Message par triphase » ven. 29 04 , 2016 15:57

Donc tu roules en C-Zero au lieu de rouler en C-Zero. Pas une catastrophe, puisque pendant ce temps ta C-Zero ne s'use pas, surtout si elle voyage sur plateau....Mais je compatis à ton exaspération. Parfois on voudrait s'installer à leur place dans leur atelier pour faire le boulot! :roll:
i-MiEV (surtout pour Mme) déjà 43kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »