[Echec]Remise en forme d'un élément de STM5-100MR inversé

Les dernières technologies, vos réalisations, expériences et questions en la matière.

Modérateurs : Remdo, man3515, moulino51

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Remise en forme d'un élément de STMR100 inversé

Message par solutionR92 » dim. 08 10 , 2017 19:07

Hello coucou,

Pour ce qui est de décharger un monobloc inversé, on m'a démontré que même le multimètre à zero l'élément inversé ne se déchargeait pas.
C'est juste un sujet que nous avons certainement abordé.
Le nicd n'a pas fini malgrés son arrêt de faire parler de lui.
Bonne continuation.

hpdp
Messages : 439
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Remise en forme d'un élément de STMR100 inversé

Message par hpdp » dim. 08 10 , 2017 19:54

"inversé" est une façon de parler, cette tension n'existe que mesurée par un multimètre électronique parce qu'il n'y a pas de courant, un multimètre a aiguille mesure zéro parce qu'il a une résistance interne non nulle.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » dim. 08 10 , 2017 21:40

On ne peut mesurer exactement l'inversion précise d'un élément car les éléments ne sont pas accessibles individuellement seule la tension totale du monobloc permet de penser qu'un élément sur 5 est en défaut.

Maintenant une interrogation .... ne faudrait-il pas tenter une recharge en inversion pour mettre tous les éléments d'un monobloc dans la même configuration avant de refaire un charge normale précédée d'un nouveau vidage profond suivis d'un shunt en CC :?:

Foutus pour foutus, mais en attendant je vais brancher mon petit chargeur :D


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9494
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Remise en forme d'un élément de STMR100 inversé

Message par vehiculeselectriques » lun. 09 10 , 2017 8:20

ça fonctionne mais le soucis c'est que pour qu'il n'y ai pas de dégât important coté longévité ça oblige à le faire à faible courant, alors que connecté sur chaque cellule tu peux envoyer les watts :mrgreen:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » lun. 09 10 , 2017 10:22

Pas la possibilité de rester trop longtemps devant l'écran ce matin (santé) :oops: .

Tests :
Test chargeur 7 volts a vide (faible lueur).
Test avec une ampoule de phare 12 Volts 55 Watts (pas de lueur) = 1 volts.
Test chargeur + ampoule + monobloc en séries = tension variable au moment du test (presque 6 volts)

En suivant les conseils, je vais laisser comme ça au moins 24 heures :wink:

Ouvrir le monobloc ? oui, pourquoi pas, mais pour l'instant je n'ai pas ce qu'il faut pour recoller (kangoo2G a trouvé une colle qui fonctionne bien sur ses STMR-100 MR de Kangoo)


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9494
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Remise en forme d'un élément de STMR100 inversé

Message par vehiculeselectriques » lun. 09 10 , 2017 10:30

ça ne se colle pas ou pas bien, comme écris le PE ça se soude sur lui-même :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

hpdp
Messages : 439
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Remise en forme d'un élément de STMR100 inversé

Message par hpdp » lun. 09 10 , 2017 16:07

moulino51 a écrit :ne faudrait-il pas tenter une recharge en inversion pour mettre tous les éléments d'un monobloc dans la même configuration avant de refaire un charge normale précédée d'un nouveau vidage profond suivis d'un shunt en CC :?:
seulement si tu veux flinguer le bloc.
comme je l'ai dit, une inversion peut se produire en utilisation, c'est tolérable mais ce n'est pas souhaitable.
je n'ai jamais entendu dire qu'une charge inverse serait positive pour l'accu, tout du contraire.

j'ai l'impression que ton chargeur ne débite presque rien, essaye en ne mettant que la lampe, elle doit s'allumer faiblement, à 9 Watts pour 55 prévu.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » lun. 09 10 , 2017 18:11

j'ai l'impression que ton chargeur ne débite presque rien, essaye en ne mettant que la lampe, elle doit s'allumer faiblement, à 9 Watts pour 55 prévu.
Oui, comme je le disais, en direct la lampe s'allume faiblement, mais 9 Watts, ça je n'en sais rien :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

hpdp
Messages : 439
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Remise en forme d'un élément de STMR100 inversé

Message par hpdp » lun. 09 10 , 2017 18:18

calculé sur les 6V 1,5A annoncés. puisqu'elle s'allume le courant passe, ça charge, faut juste attendre.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » lun. 09 10 , 2017 18:27

Oui, elle s'allume en directe, mais plus en série avec le monobloc :lol:

Je laisse 24 heures de plus :?: (ici le jus est gratuit :mrgreen: )


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Remise en forme d'un élément de STMR100 inversé

Message par solutionR92 » mar. 10 10 , 2017 12:52

Gégé ,
Si ca ne fonctionne pas comme tu veux rappel toi et pour moi de souvenir il faut absolument mettre en parallèle un autre monobloc en état lui.
De mémoire car même si beaucoups de nicd roule Toujour beaucoups d'entre vous êtes plus attentifs sur leurs entretienset utilisations.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » mar. 10 10 , 2017 14:30

Sans doute possible Alain, mais je pense que mettre en parallèle un monobloc en forme avec mon monobloc complètement a zéro ne pourrait que lui faire prendre une "charge inverse"
Ou alors je ne comprends pas la procédure ?

Pour l'instant mon montage est toujours en charge, et ça ne me gène pas de le laisser en charge encore quelques jours vu le peu de jus que je lui envoi.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Remise en forme d'un élément de STMR100 inversé

Message par solutionR92 » mar. 10 10 , 2017 15:13

Gégé ok je vai redemander la procédure.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10293
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Remise en forme d'un élément de STMR100 inversé

Message par moulino51 » mar. 10 10 , 2017 16:12

Merci Alain



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

hpdp
Messages : 439
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Remise en forme d'un élément de STMR100 inversé

Message par hpdp » mar. 10 10 , 2017 17:36

quelle est la tension de la batt, et à combien tombe-t-elle quand on y branche l'ampoule ?

on peut aussi monter une batt chargée en parallèle (+ sur +), faut mettre une ampoule (ou une résistance 0,1 ohm) pour éviter de lui faire débiter un énorme courant au début vu la différence de tension.

Répondre

Retourner vers « Batteries et Chargeurs »