Scoot'elec ne demarre pas ?

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » ven. 15 07 , 2016 18:17

A verifier sur les bornes ou les cables sont branchés ?

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » ven. 15 07 , 2016 18:44

miguel a écrit :A verifier sur les bornes ou les cables sont branchés ?
oui:
entre le "moins" batterie et lexcitation (borne E2) tu dois avoir la tension bat à vide puis ça doit baisser vers 14V dès que tu acceleres
sur A2, tension bat a vide et ça baisse legerement a l'acceleration
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » ven. 15 07 , 2016 19:04

OK, donc rien de bon (-) batterie et E2 20 V à vide et 20V en accelerant
(-) batterie et A2 19,9 v à vide et 19.9V en accelerant

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » ven. 15 07 , 2016 19:58

essaie de faire les procedures de test suivantes:
verif tensions.pdf
verif resistance.pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » sam. 16 07 , 2016 9:54

dirk pitt a écrit :essaie de faire les procedures de test suivantes:
verif tensions.pdf
verif resistance.pdf
J'ai effectuer les test que tu m'a envoyé : verif. tension 0V au lieu de 5V
0V au lieu de 8V

verif. resistance 0,4 ohms au lieu de 0,3 ohms
0,8 ohms pour 0,8 ohms

Si j'ai tout compris ECU HS

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » dim. 17 07 , 2016 13:31

oui, ça ressemble à ça.
surement l'etage de puissance
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » dim. 17 07 , 2016 14:13

Donc c'est mort a ton avis, rien a faire a ça ?

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » dim. 17 07 , 2016 15:07

si , il faut ouvrir l'UCE.
il y a des chances que ce soit la rupture des plots de puissance. c'est un classique
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » dim. 17 07 , 2016 18:03

Bon et bien j'ai ouvert et tous sortie, je ne décèle rien de speciale, deja rien n'a cramé dedans, les plots de puissance sont enrobés dans une sorte de colle et ne bouge pas d'un pouce.
Les plots de puissance, c'est bien ou sont raccordé tous les condos sur le circuit collé au fond ?
La ça depasse mes competences ?
Merci d'avance

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10288
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Scoot'elec ne demarre pas ?

Message par moulino51 » lun. 18 07 , 2016 0:10

Dis Miguel,

Il ne faut pas hésiter a illustrer son propos par quelques photos, ça permet de parler le même langage et d'éviter les erreurs de description d'éléments.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
ericjlb
Messages : 1775
Enregistré le : dim. 24 11 , 2013 18:19
Mes véhicules : Kangoo Elect'Road 5 places-Scoot'elec-Kangoo Electri'City VU
Localisation : FR-83-GAREOULT /

Re: Scoot'elec ne demarre pas ?

Message par ericjlb » lun. 18 07 , 2016 15:34

Et pis les ceusses qui comprennent pas tout :roll: , ont au moins les images ! :P :mrgreen:

Bien cordialement ;; éric :wink:
A la distribution des cerveaux, j'étais parti pisser, mais je le vis bien ! :mrgreen:

Fais confiance à cette petite voix qui te dit :
" ça peut marcher, il faut essayer" . :P

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » mar. 19 07 , 2016 17:37

DSC_0009.JPG
Donc les plots sont bien là mais entourés d'un genre de colle, comment les controler ?
Merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » mar. 19 07 , 2016 18:36

si ils sont dans la colle, c'est qu'ils tiennent.
il y a eu une version precedente ou ils n'etaient que soudés et ils se dessoudaient avec les vibrations.
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » mar. 19 07 , 2016 18:38

Ah c'est plus embetant ça, c'etait la piste la plus probable

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » mer. 20 07 , 2016 11:39

miguel a écrit :
dirk pitt a écrit :essaie de faire les procedures de test suivantes:
verif tensions.pdf
verif resistance.pdf
J'ai effectuer les test que tu m'a envoyé : verif. tension 0V au lieu de 5V
0V au lieu de 8V

verif. resistance 0,4 ohms au lieu de 0,3 ohms
0,8 ohms pour 0,8 ohms

Si j'ai tout compris ECU HS
ok, je reprends a partir d'ici
le test de resistance tend à dire que le moteur est OK
pour le test de tension, as-tu fais la mesure avec l'accélérateur à fond mais en mode pieton (voyant vert clignotant)?
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »