Scoot'elec ne demarre pas ?

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » mer. 20 07 , 2016 11:54

Salut, et bien il me semble bien que j'ai fais le test avec le voyant vert fixe.
Autrement dit, il faut que je remonte tous pour refaire le test alors?

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » mer. 20 07 , 2016 12:11

voyant fixe, ok mais aussi avec accelerateur a fond?
de toute façon, si rien de visible de maniere apparente au niveau de l'UCE, il n'y a pas grand chose a faire.

peut-etre en profiter pour verifier si le potentiometre d'accélérateur fonctionne. il se trouve cote droit du plancher a la limite entre le plancher et la carrosserie arriere et le plancher.
Image
cliquez ma signature

miguel
Messages : 17
Enregistré le : mer. 06 07 , 2016 19:49
Mes véhicules : peugeot scoot'elec

Re: Scoot'elec ne demarre pas ?

Message par miguel » mer. 20 07 , 2016 16:45

Oui accelerateur a fond, je vais remonter ça et refaire l'essais et apres ????

dirk pitt
Messages : 4039
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot'elec ne demarre pas ?

Message par dirk pitt » mer. 20 07 , 2016 17:45

si c'est l'accélérateur: facile a changer
si c'est l'UCE, c'est mort. il faut en trouver une d'occas. je peux peut-etre en avoir une.
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »