AX ardéchoise

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » lun. 26 02 , 2018 21:33

Macro a écrit :Ben moi j'ai eut la triste experience de l'inverse...Plus je roulais plus je petais des monoblocs...
Chuuut !!! tu vas porter la poisse !! :lol:

hpdp
Messages : 335
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: AX ardéchoise

Message par hpdp » lun. 26 02 , 2018 21:43

Macro a écrit :Ben moi j'ai eut la triste experience de l'inverse...Plus je roulais plus je petais des monoblocs...
l'un n'empêche pas l'autre... la tension de charge que ne prend pas un ou des éléments en court-circuit est répartie sur les autres éléments, qui du coup sont boostés, ce qui les fatigue et fini par les tuer.

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » mar. 27 02 , 2018 11:01

j'ai donc fait une grande charge hier, commencée à 16 h et terminée à 23h. le voyant vert clignotait toujours mais la jauge au dessus de 100% et un peu d'eau sous le bac arrière m'ont fait couper la charge. J'ai fait un aller retour jusqu'à chez moi sans soucis. affaire à suivre mais je ne m'inquiètes pas trop pour le trop plein d'eau, je pense que c'est parce que j'en avais trop mis lors de la dernière mise en eau mal faite...

Avatar du membre
Steens
Messages : 159
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse
Contact :

Re: AX ardéchoise

Message par Steens » mar. 27 02 , 2018 11:16

aymeric07 a écrit :Lors de la dernière mise en eau suite au changement d'un bloc dans le bac arrière, j'ai rempli avant de mettre en charge
Si tu as effectivement mis de l'eau avant la charge :shock:, je serais toi, j'éviterais les "grandes charges" pendant un moment, le temps que l'eau s'élimine par électrolyse à travers plusieurs charge normales.
A chaque fois que tu observes des débordements d'"eau", il s'agit d'électrolyte qui sort de tes blocs. C'est pas grand chose, mais plusieurs fois pas grand chose, au bout d'un moment ça peut faire beaucoup... :mrgreen:

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: AX ardéchoise

Message par solutionR92 » mar. 27 02 , 2018 11:27

hpdp a écrit :
Macro a écrit :Ben moi j'ai eut la triste experience de l'inverse...Plus je roulais plus je petais des monoblocs...
l'un n'empêche pas l'autre... la tension de charge que ne prend pas un ou des éléments en court-circuit est répartie sur les autres éléments, qui du coup sont boostés, ce qui les fatigue et fini par les tuer.
Je ne veux pas jouer les rabats joie mais c'est tout à fait comme ça quand un monobloc est endommagé ,fatigué ou autre.
La pluspart du temps la résistance augmente est coupe la charge bien avant du à la monté en tension.???
Sur ce cas et pour le moment tout parait normal à part la mise en eau ratée.
Toute fois il n'est plus trés bon de décharger trop bas dès batteries anciennes sans pouvoir controler à la methode Gégé chaque monoblocs en fin de parcours . Pour faire court ne pas descendre en dessous de 10 à 15% est préférable.
Pour éviter de trop forts déséquilibres entre les éléments.
Voila après tu fais ce que tu veux ce n'est que des statistiques de 30 années de maintenance à remplacer des monoblocs sans savoir pourquoi ils claquaient , maintenant on c'est.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9734
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: AX ardéchoise

Message par moulino51 » mar. 27 02 , 2018 11:44

Bonjour,

Je pensais avoir indiqué ici que suite a un écoulement du a une MEE mal faite il ne fallait pas faire de recharges trop longues (mais c'était sur un autre post :oops: )

Donc pour l'instant ne pas descendre en dessous de 50 % (pour que simplement la recharge suivante soit moins longue)
Puis progressivement augmenter le nombre de kilomètres parcourus en surveillant bien en fin de charge qu'il n'y ai pas découlement.
Je dirais une dizaine de charges a surveiller avant de revenir a la normale.

Et je le rabâche sans arrêt, sur nos vieilles il faut absolument réaliser un monitoring basique permettant le contrôle en tension de chaque monoblocs en roulage.

Quand un monobloc commence a métalliser, la tension lue vas baisser, puis quelques charges suivantes il vas fuser (c'est sans doute moins facile a voir sur PSA que sur la Clio).

De préférence on remplacera ce monobloc avant sa fusion qui créera un défaut d'isolement dans tout le coffre (gros nettoyage en perspective même si la potasse n'est pas visible)

Les conneries de MEE ratées sont fréquentes, et personne ne te jettera la pierre.
Et comme on dis, il faut être pris pour être appris.

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » mar. 27 02 , 2018 12:29

Merci pour les conseils, même si c'est répété plusieurs fois, ça finira bien par rentrer !
Il y a souvent plusieurs versions, ce n'est pas facile de trier le bon du mauvais. et souvent, quand je me pose une question, je ne trouve pas forcément la réponse... mais je vais y arriver, je vais veiller à ne pas faire de grosses décharges pendant quelques temps encore.
J'avais lu que le biberonnage n'est pas bon non plus, c'est pourquoi j'ai tenté une décharge profonde pour voir si le voyant s'allume... c'est surtout la côté de 300m pour arriver chez moi qui m'embête, sur un parcours comme la boucle d'hier, je consomme beaucoup moins. Et en plus ils nous collent un gros rond point juste avant une montée, ça va couper l'élan (dans les 2 sens, c'était chouette de se lancer à 90 km/h et de laisser filer le plus loin possible sur le plat...

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » mer. 28 02 , 2018 16:37

dernière session, 56 kms et il reste 30% de batterie. Le voyant orange ne s'est pas allumé, je laisse refroidir 30 minutes et je relance une charge que je couperai à 100% je ferai attention de ne pas surcharger.

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » mer. 07 03 , 2018 12:24

Ayé j'ai réussi à faire allumer le voyant !!! j'ai fait 2 aller retour boulot maison + 1 aller dierction maison avec la fameuse côte pour finir. j'ai attaqué la côte de 300m avec la jauge à 30%, donc tout doux et le voyant s'est allumé quand j'ai passé mon portail. donc j'ai roulé 10 mètres comme ça. Petite recharge de 1 h histoire de pourvoir retourner au boulot et faire une charge complète cet aprem. Terrible cette petite AX !!!

J'ai aussi acheté des charbons qui étaient dispos chez citroën... même le magasinier était surpris de trouver ça !
Image
Image

192 € le jeu de 4 balais... ça pique un peu... sur son ordinateur il n'avait qu'une seule référence... donc à priori toutes les AX ont été montées avec les balais plats.

babar2508
Messages : 3534
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: AX ardéchoise

Message par babar2508 » mer. 07 03 , 2018 16:51

ca pique , mais si tu avais cherché un petit peu , tu n’avais qu’a me contacter, il doit m’en rester quelques jeux pour une centaîne d’euros livrés :wink:
Partner modifié lifepo4 180Ah CALB

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: AX ardéchoise

Message par solutionR92 » mer. 07 03 , 2018 19:08

Parlons des charbons, savez vous que la qualité et la composition dès charbons est bien diversifiée .
Au début des test chez Renault sur la Fluence on c'est aperçu que suivant le point Géographique ou le vehicule évolué, les charbons avez une usure différente ,plus ou moins rapide.les ingénieurs ont cherchés un charbon passe partout pour limiter les dégâts qui au depart n'était pas prévu.
Nous rencontrons aussi ce phénoméne sur les ventilateurs de refroissement des contrôleurs d'énergie ( CEVE) des kangoo gn1.

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 1695
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 38 - St Maurice l'Exil

Re: AX ardéchoise

Message par man3515 » mer. 07 03 , 2018 20:42

Il y a un retour d'expérience pour la région ardéchoise ? :lol: :arrow:

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: AX ardéchoise

Message par solutionR92 » mer. 07 03 , 2018 20:47

man3515 a écrit :Il y a un retour d'expérience pour la région ardéchoise ? :lol: :arrow:
Non malheuresement je n'ai plus suivi les tests faute manque de temps pour chouchouter les clients gn1 Renault France Europe.

aymeric07
Messages : 102
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » lun. 02 04 , 2018 12:05

Quelques nouvelles du front... La petite AX roule toujours et même très bien !!
Dernière charge menée jusqu'à 20% de la jauge et 70 kilomètres au compteur... et c'est reparti pour un tour !

Vraiment génial de rouler avec cette auto et ça permet de se rendre compte que ceux qui arrivent à fond derrière prennent des risques de dingue à doubler n'importe où et n'importe comment... y a vraiment des tarés ! je me range sur le bord et je laisse passer, mais j'ai souvent droit à un coup de klaxon ou un bras à la fenêtre (mais ça il y en aura plus cet été, il fait encore trop froid pour exprimer leur rage !! lol ).

C'est aussi l'occasion de remercier tous ceux qui m'ont donné des conseils, je n'hésiterai pas à abuser encore de vos connaissances ;)

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9734
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: AX ardéchoise

Message par moulino51 » lun. 02 04 , 2018 12:21

Super Aymeric,

Mais c'est vrai qu'a 70 km/h tu te traine un peu en mode colimaçon, je pense qu'avec les beaux jours ta vitesse vas bien remonter ?
mais j'ai souvent droit à un coup de klaxon ou un bras à la fenêtre
Dis donc ils sont chauds du bonnet par chez toi, ici ça ne m'est jamais arrivé.

Voila, toi aussi tu fais un pieds de nez a la société de consommation avec ce "produit durable et suffisant" :lol: :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « PSA "génération 1" »