Coupure complète plus de courant sur mon scootelec

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Re: Coupure complète plus de courant sur mon scootelec

Messagepar eterlou » Ven 14 07 , 2017 16:59

Retour au forum (avec un peu de retard moi aussi)

J'ai testé le moteur (voir photo) :
Résultat en branchant le moteur en parallèle : Même défaut, mon fusible 200A sauté !

Les résistantes mesurées :
Moteur Remdo : Mot(+) Mot(-) = 0,5 Ohm ; M(+) EX = 1,0 Ohm ; M(-) EX = 1.0 Ohm
Moteur Eterlou : Mot(+) Mot(-) = 0,5 Ohm ; M(+) EX = 1,1 Ohm ; M(-) EX = 1.1 Ohm
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
eterlou
 
Messages: 406
Enregistré le: Mar 25 07 , 2006 21:35
Localisation: FR-75012-PARIS /Scoot'elec

Re: Coupure complète plus de courant sur mon scootelec

Messagepar eterlou » Ven 14 07 , 2017 17:06

Donc (grâce au diagnostique de Dirk Pitt) l'UCE a été incriminée et remplacée. C'était bien ça, le circuit de puissance moteur dans l'UCE était en court jus.

Je pense que le court-circuit dans le moteur, dû à la pluie, a fait sauter l'UCE. Un contact entre un fil d'un des balais et le corps du moteur = destruction de l'UCE (cf "Documentation atelier interventions" page 17)

C'est bien agréable de pouvoir s'en servir en tous cas... et pépère, par temps de fortes pluies, ira directement au sec !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par eterlou le Ven 14 07 , 2017 18:02, modifié 1 fois.
eterlou
 
Messages: 406
Enregistré le: Mar 25 07 , 2006 21:35
Localisation: FR-75012-PARIS /Scoot'elec

Re: Coupure complète plus de courant sur mon scootelec

Messagepar eterlou » Ven 14 07 , 2017 17:29

Au départ les fils du moteur étant coupés, pour tester le nouveau moteur, je ne savais pas dans quel sans brancher les fils sur l'UCE j'ai donc essayé en branchant à l'envers :

Mot(+) sur Mot(-) UCE et Mot(-) sur Mot(+) UCE, le moteur se lançait directement après avoir tapé le code en bipassant le mode manutention... a priori, il tournait dans le bon sens et assez vite sans être à fond. Le genre d'erreur à ne pas commettre au moment du remontage.
eterlou
 
Messages: 406
Enregistré le: Mar 25 07 , 2006 21:35
Localisation: FR-75012-PARIS /Scoot'elec

Précédente

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité