Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par Remii » sam. 09 12 , 2017 19:37

Bonjour à tous,

Après quelques semaines sans avoir le temps d'y toucher, je me décide à remettre en route ma saxo.

Symptômes:
Voyant orange de l'éconoscope qui s'allume, très rapidement (au dessus de 70%).
Tension du bac: 135V, qui tombe très rapidement en dessous des 100V dès qu'on accélère un peu trop, d'après Checkelec.

Diagnostique:
Je décide de prendre les choses en main: Je mesure ma tension totale: 131V.
Je mesure mes 3 bacs:
- Arrière: 73.2V => 6.65V par monobloc.
- Inférieur: 39.4 => 6.56V par monobloc (c'est un peu moins, mais pas de quoi s'inquiéter).
- Supérieur: 19.1V => 6.36V par monobloc. Là c'est un peu plus inquiétante ! :?

Je démonte le bac supérieur avec la super technique de matla76 (j'y suis arrivé en démontant seulement les câbles du Sagem).
Tension des blocs: 6.05V, 6.06V et le dernier 5.50V.
5.50V c'est un peu léger mais c'est pas non plus catastrophique, qu'en pensez vous ? Morte ou pas morte ?

A part la tension, le bloc ne parait pas trop abimé, si ce n'est un léger dépôt bleu sur les barrette de connexion.
Je ne l'ai pas encore démonter complémentent, j’attends votre avis.

Merci de vos réponses !
Modifié en dernier par moulino51 le dim. 10 12 , 2017 12:34, modifié 1 fois.
Raison : édition pour un titre plus explicite

hpdp
Messages : 371
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par hpdp » sam. 09 12 , 2017 20:31

si tu perds 30V en accélérant ce n'est pas une seule batt' (de 6V) qui est en cause. le vert de gris est très mauvais conducteur, il ne doit y en avoir sur aucun contact. d'autre part ça veut dire que l'électrolyte remonte parce que le joint est cuit.

arqueyc
Messages : 326
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par arqueyc » dim. 10 12 , 2017 7:49

A 5,50 contre 6,05 les 2 autres, il est évident que ton bloc est mort et doit être changé.
électrifié depuis 2002

dirk pitt
Messages : 4035
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par dirk pitt » dim. 10 12 , 2017 7:51

comme la tension a vide est un tre mauvais indicateur de la santé de la batterie, il faut les tester une a une avec la technique des tiges filetées.
Image
cliquez ma signature

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par solutionR92 » dim. 10 12 , 2017 9:30

Moi je ne suis d'accord avec vous,tout d'abord le vehicule a été immobilisé et on ne c'est pas comment c'est passé la dernière charge, a t'elle bien était à son therme pour équilibrer le tout ? bien qu'un monobloc soit tres bat comme le précise arquey .
Avant tout démontage je lancerai une charge d'entretien, suivi si necessaire d'un complément d'eau (mise en eau) et puis à nouveau un test de decharge vers les 30% et à ce moment controle des tensions.
Ce n'est que mon avis .

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par Remii » dim. 10 12 , 2017 10:54

La dernière charge était une charge d'entretiens, car la mise en eau à été faite. D'après l'ancien proprio, c'est durant la charge d'entretiens que les blocs un peu fatigués ont rendu l'âme.
Je vais tester la technique de la tige fileté. Quel est la chute de tension que je dois mesurer ?

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par solutionR92 » dim. 10 12 , 2017 11:22

Remii a écrit :La dernière charge était une charge d'entretiens, car la mise en eau à été faite. D'après l'ancien proprio, c'est durant la charge d'entretiens que les blocs un peu fatigués ont rendu l'âme.
Je vais tester la technique de la tige fileté. Quel est la chute de tension que je dois mesurer ?
Es tu sur du bon remplissage de l'ancien propriétaire ? Et de tout ce que a parlé au sujet de mee ratée.

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par Remii » dim. 10 12 , 2017 11:45

La MEE à été faite chez accu service à Pessac, donc je pense qu'elle est bonne. Le voyant et le compteur de MEE ont bien été remis à zero etc...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9999
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par moulino51 » dim. 10 12 , 2017 12:39

J'ai modifié ton titre pour un titre un peu plus explicite, a la lecture des non-lus, on ne sais pas directement dans quelle section on est ni s'il s’agit de PSA ou autres.

Pour plus de lisibilité, il te faut renseigner ta motorisation dans ton profil utilisateur
Elle apparaitra comme ici a droite >>>>>>>>>>>>>>>>>>

Pense a mettre des spaghetti pour un futur monitoring lors de ton démontage, ainsi au prochain défaut sur un monobloc tu saura directement ou démonter :wink:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9367
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Etat de mes batteries: besoin d'un avis d'expert

Message par vehiculeselectriques » dim. 10 12 , 2017 13:10

dirk pitt a écrit :comme la tension a vide est un tre mauvais indicateur de la santé de la batterie, il faut les tester une a une avec la technique des tiges filetées.
très juste, teste en décharge la chute de tension individuellement ensuite tu sauras.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par Remii » dim. 10 12 , 2017 13:58

Dac, je vais modifier mon profil !
Oui c'est ce que j'avais prévu de faire, ça sera effectivement beaucoup plus pratique pour mesurer la tension de mes batteries !

J'ai fait le test des tiges filetés, effectivement, mon bloc tombe à 0.5V environ. Son voisin tien beaucoup mieux, la différence est flagrante, donc je confirme que mon bloc est HS...
Je vais charger celui là déjà, et ensuite je verrai si il n'y en a pas d’autre(s) à changer.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9367
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par vehiculeselectriques » dim. 10 12 , 2017 14:15

c'est du boulot mais il faut tester les 20 monobloc en les descendant à 4,5V sous 5A par ex. = 0% de charge restante, sinon 4V avec ta tige fileté ça devrait être assez proche de 0%, la tension s’effondre vite quand l'accu est vide.
fait une lecture de tension après quelques heures de repos et ne garde que ceux qui sont remontés au dessus de 5V dans une même plage de tension à quelques dixièmes de volt près.

ATTENTION il est impératif d'avoir décharger >tous< tes 20 monobloc à 0% de la même manière avant de remonter tes coffres batteries ! tu ne peux pas faire que le coffre supérieur, sinon tu auras des déséquilibres irrécupérable en capacité chargée.
et même si ce serait plus simple il est important de le faire et surveiller la tension individuelle pendant cette décharge TRES profonde (ne pas le faire au niveau de chaque coffre)

ça limitera le risque de devoir re-démonter les coffres pour changer d'autres monobloc fatigués ou abimés par un trop grand déséquilibre.
bon courage,
Phil
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par Remii » sam. 16 12 , 2017 17:40

J'ai enfin eu un peu de temps pour démonter mes bacs (enfin presque): J'ai démonter le bac avant supérieur, et l'avant inférieur. Résultats des courses pour l'instant: deux blocs HS.

Je vous tiendrais au courant quand j'aurais démonter mon bac arrière (probablement le week-end prochain). :twisted:
J'irais aussi faire un petit tour sur la section petites annonces. 8)

A part ça vous avez de conseils pour ce qui est du démontage/remontage des bacs inférieurs. J'ai galéré pour démonter l'avant inférieur, j'avais plusieurs boulons grippés bien comme il faut...
J'ai aussi eu du mal a descendre le bac, quel est le meilleur outil pour descendre/monter le bac ? (J'ai utilisé deux crics type roue de secours pour descendre l'av. inf.)

Avatar du membre
Citro
Messages : 7321
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par Citro » dim. 17 12 , 2017 0:32

On en a déjà beaucoup parlé, il doit y avoir des sujets en BiblioTech.

Le moins cher est l'achat d'un cric porte Moto à moins de 80€.
Ce n'est pas le plus pratique mais ça marche. Il faut disposer d'un sol plat et suffisamment lisse pour faire rouler le cric avec le coffre dessus. Au préalable, il faut surélever la voiture de 20 à 25cm (rampes, madriers en bois, ...). Ne pas faire cela avec le cric moto limité en général à 350kg. Le cric moto ne doit porter que le coffre arrière ou avant.

Le plus pratique que j'ai pu utiliser (quand on n'a pas de pont élévateur 2 colonnes), c'est un transpalette à grande hauteur de levée (750mm) et 750kg qui permet de lever la voiture par les coffres à batterie pour glisser des madriers sous les roues avant de dévisser les coffres et de les descendre. Un régal de déposer un coffre avant ou arrière en 10 minutes chrono.
L'electricité, c'est LA solution.

Avatar du membre
Steens
Messages : 166
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse
Contact :

Re: Etat de mes batteries: besoin d'un avis d'expert [Saxo]

Message par Steens » dim. 17 12 , 2017 11:55

Pour ma part, je réfléchis également à acheter un cric lève moto/quad.

En attendant je fais comme ça, avec un simple cric de voiture :
P1110836.JPG
Je descend peu à peu en enlevant les cales. Quand on a le coup de main, il n'y a même plus besoin des cales : avec un cric bien centré et en maintenant le coffre d'une main par une des pattes d'attache on peut descendre le tout d'un coup 8). Attention quand même à commencer la première fois avec des cales parce que si ça bascule, c'est 150kg qui tombent :shock: ! Arrivé au plus bas il faut des cales d'une hauteur supérieure à la hauteur mini du cric (~10cm), puis mettre une planche à roulette de déménagement en dessous. Ensuite on peut sortir le coffre en le roulant.

Le seul inconvénient que j'ai avec ce cric est le déport avant/arrière lors de la montée due à la cinématique en parallélogramme du cric. Peut être qu'avec un cric de ce type là ça serait plus facile. A essayer.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Répondre

Retourner vers « PSA "génération 1" »