Problème charge batterie & Précautions d'usage

Forum dédié au cyclomoteur E-Solex

Modérateurs : Remdo, man3515, moulino51

jeanotmoi
Messages : 2
Enregistré le : lun. 23 07 , 2007 4:18
Localisation : tinqueux marne

Problème charge batterie & Précautions d'usage

Message par jeanotmoi » lun. 23 07 , 2007 4:31

j'ai acheté un e-solex il y a un mois et la batterie ne tient que 20 km alors qu'au debut je roulais 60km .Normalement on peut faire 700 charges.quelqu'un a déja rencontrer ce probleme

<<<<Titre édité pour attirer l'attention sur la partie rajoutée par Philippe pour optimiser la durée de vie de la batterie du Esolex et mise en post it - Remdo>>>>

ludovic
Messages : 533
Enregistré le : jeu. 27 04 , 2006 14:40
Localisation : FR-45-Orléans / e-solex (5000km) et SweetRacer (3000)

Message par ludovic » lun. 23 07 , 2007 8:40

60 km cela veut-il dire que tu roulais systématiquement jusqu'à tomber en panne (et que tu finissais toujours en pédalant donc) ?

Il me semble que décharger complétement ce type de batterie n'est pas souhaitable ... mais de là à la ruiner en 1 mois il doit y avoir une autre explication ....

20 km ça ne fait pas beaucoup :?


Ludovic

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9500
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 23 07 , 2007 11:38

Il y a eu des retours SAV de batteries defectueuses au début et quoi qu'il en soit 20km n'est pas normal après 1 mois (la norme c'est 30-35km en pédalant un peu)
Ta batterie à manifestement un défaut, demande un échange, çà dois être pris sous garantie.

Par contre comme Ludovic je trouve ton usage extrème, 60km d'autonomie :shock:
Tu peux nous en dire plus stp ?
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

jeanotmoi
Messages : 2
Enregistré le : lun. 23 07 , 2007 4:18
Localisation : tinqueux marne

probleme batterie

Message par jeanotmoi » lun. 23 07 , 2007 15:53

j'ai reporté la batterie mais du coup je ne peux plus rouler. Mardi je vais au magasin pour savoir ce que je doit faire pour rouler.
merci pour les reponses

Attila17
Messages : 181
Enregistré le : jeu. 08 11 , 2007 11:37
Localisation : FR-17-Bourcefranc

Message par Attila17 » ven. 07 12 , 2007 18:32

vehiculeselectriques a écrit :....Par contre comme Ludovic je trouve ton usage extrème, 60km d'autonomie :shock: Tu peux nous en dire plus stp ?
Bonsoir, fort de cet enseignement très instructif et comme je partais d'une décharge complète, j'ai donc suivi les conseils précédents .... et conformément au mode d'emploi : après une première charge où le voyant du chargeur était passé au vert (mais je ne savais pas depuis quand :oops: ) : j'ai donc remis en charge quelques heures après : témoin sur orange, 1h30 après passage au vert et là (comme préconisé dans la notice "en fin de charge, laissez la diode verte du chargeur allumée pendant au moins 1 heure" .....).
Comme la décharge compléte est déconseillée, il faut donc charger après chaque utilisation, logique.
Voici donc ma question aux utilisateur(trice)s réguliers : pour vos charges d'entretien, appliquez vous le principe précédent : "laissez la diode verte du chargeur allumée pendant au moins 1 heure" ????
Merci pour vos réponses.
A titre posthume, l'avenir est moins drôle

fred31
Messages : 28
Enregistré le : mar. 18 09 , 2007 10:26
Localisation : FR-31-Toulouse/e-solex

Message par fred31 » sam. 08 12 , 2007 17:24

Pour ma part c'est "oui", je laisse la diode verte allumée un moment après la charge. Pour la raison simple : que je charge la journée (de travail) ou la nuit ça dépasse la durée de charge et donc la batterie reste branchée sur le chargeur plus longtemps que nécessaire... ;o)

Attila17
Messages : 181
Enregistré le : jeu. 08 11 , 2007 11:37
Localisation : FR-17-Bourcefranc

Message par Attila17 » dim. 09 12 , 2007 18:04

fred31 a écrit :Pour ma part c'est "oui" ... donc la batterie reste branchée sur le chargeur plus longtemps que nécessaire... ;o)
Bonsoir et merci. Mais, là c'est "inconsciemment volontaire" ou "involontairement conscient".
Et la durée de fonctionnement depuis ce système, stp ???? :shock: :shock: :shock:
A titre posthume, l'avenir est moins drôle

fred31
Messages : 28
Enregistré le : mar. 18 09 , 2007 10:26
Localisation : FR-31-Toulouse/e-solex

Message par fred31 » lun. 10 12 , 2007 12:30

j'emploie ce systeme "hautement technologique" (laisser charger sans m'en occuper) depuis le début ! mais pour l'autonomie, c'est toujours pareil : a partir de 20km ça devient poussif au démarrage et dans les cotes (légères). A 30km, c'est pire... je n'ai pas poussé plus loin...
et rappel : le froid diminue la puissance.

Attila17
Messages : 181
Enregistré le : jeu. 08 11 , 2007 11:37
Localisation : FR-17-Bourcefranc

Message par Attila17 » lun. 10 12 , 2007 19:03

fred31 a écrit :...A 30km, c'est pire... je n'ai pas poussé plus loin...et rappel : le froid diminue la puissance.
Allez, courage, rubrique "vos clichés", petit périple de 30 kms (ok, mon Solex entame sa 2e sortie seulement) mais les conditions n'étaient pas optimales (sans pluie, c'est mieux quand même).
Je pense honnêtement que ne pas respecter temps et limite de charge (déjà évoqué ailleurs) n'est pas très salutaire.
Pour mes "déplacements", j'envisage de plus en plus l'option 2e batterie. Seule alternative pour éviter de rentrer "en pédalant" et surtout SANS LUMIERES ni frein stop :evil:
A titre posthume, l'avenir est moins drôle

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9500
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 10 12 , 2007 19:22

Vu ce que je lis :shock: voilà quelques rappels importants pour faire durer vos batteries lithium de E-Solex:

-Les batteries (toutes) çà se rodent progressivement ! donc pas de forte côtes ou de tests de l'autonomie maxi les premières semaines.
de toute façon si vous pouvez l'éviter (taper dans l'autonomie maxi régulièrement ) c'est mieux pour elles.

-La charge doit être la plus complète possible (laisser brancher après voyant vert) seulement si vous avez besoin de l'autonomie maxi ou pas loin !
sinon charger moins (90% maxi ce qui correspond probablement à l'allumage de la diode verte, 1H après c'est les 100%) car çà fera gagner beaucoup aux batteries en durée de vie.

-Si vous pouvez charger à mi-parcours faites-le ! vous doublez le nombre de cycle que pourra faire votre batterie.

Voilà pour les grandes lignes en attendant que j'en décortique une de près pour affiner tout ça avec des mesures :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Attila17
Messages : 181
Enregistré le : jeu. 08 11 , 2007 11:37
Localisation : FR-17-Bourcefranc

Message par Attila17 » lun. 10 12 , 2007 22:58

vehiculeselectriques a écrit :...Voilà pour les grandes lignes en attendant que j'en décortique une de près pour affiner tout ça avec des mesures :wink:
Merci Philippe.
Voilà qui me conforte dans l'idée d'investir dans une 2e batterie ... à embarquer pour les périples en limite d'autonomie et à laisser en "zone relais" quand on ne peut la remettre en charge (4 h quand même à mi-charge).
Je ne sais pas s'il existe un tableau de correspondance TEMOIN/TEMPS DE CHARGE A PREVOIR.
Par exemple : j'ai remis en charge à partir de 2 témoins allumés .... et chargé à 100% en 6h.
Désormais, je vais me contenter de charger à 90% et tenter aussi de remplir ce futur "tableau" pour une meilleure gestion de l'autonomie.
batterie déchargée entièrement = 8 h de charge
1 témoin = ???
2 témoins = ????
3 témoins = ????
4 témoins = ????
:oops: à 5 témoins, bon, ben c'est p'tête pas la peine de charger :wink:
Encore MERCI :D
A titre posthume, l'avenir est moins drôle

pouss
Messages : 1
Enregistré le : mer. 09 01 , 2008 11:32
Localisation : FR-13-Saint Martin de Crau

Mon témoignage batterie solex

Message par pouss » mer. 09 01 , 2008 12:27

J'ai acheté mon solex en octobre dernier. J'ai bien suivi la procédure d'entretien de la batterie à savoir de charger les cinq première fois une heure de plus.

Par la suite, je n'ai chargé la batterie que le temps que le voyant devienne vert. Quand je la charge la nuit, j'utilise un prise à minuteur motorisé, excusez-moi pour la description de néophytes :lol: - Il est intéressant de savoir, merci Philippe, que quand le voyant passe au vert, c'est que la batterie est probablement à 90 % de charge - Mais il est vrai que parfois au réveil, je vérifiais avant de partir si le voyant était vert et soit il l'était et je me disais, m... je l'ai laissé trop longtemps ou soit il était orange et je la laissé se recharger avant de partir.

J'habite dans un plat pays, mon trajet n'est que très peu valonné donc. J'ai beaucoup sollicité mon solex mais surtout la batterie, car bien que l'on soit en hiver j'ai beaucoup de mal à faire les 24 kilomètres qui me sépare de mon ancien lieu de travail. Alors qu'en octobre quand je l'ai acheté il me restait deux buchettes sur cinq arrivé à bon port.
Le froid est-il le seul problème, non je ne crois pas car la diode de mon chargeur depuis un certain temps a des râtés, il passe de l'orange au vert puis à l'orange très rapidement, et même hier il passait de l'orange rougissant au vert, je devrais dire du rouge au vert :shock:

Mais comme j'ai pu le lire sur le site de l'AVEM - qui m'a fait découvrir vehiculeselectriques.fr - un monsieur qui a acheté un solex depuis 6 mois, a, après trois mois changé le moteur, de la rouille apparaît et le voyant ne fonctionne plus. Tout çà pour dire, que mon voyant réagit bizarrement depuis quelques temps. Quelques anecdotes : tout les voyants kilométriques s'allument 5, 10, 15..., 45 ou 5, 15 et 45 seulement.

Pour tout vous avouer il est vrai que j'ai fait une panne sèche un jour et que c'est peut-être pour çà que l'autonomie est aussi réduite, ajouté au froid. Je dois dire aussi qu'il m'est arrivé deux autres fois de tomber en panne de batteries, mais là je n'y étais pour rien car le cadran indiqué deux buchettes sur cinq avant les pannes.

Voilà mon témoignage sur le E-solex, j'espère qu'il sera profitable pour tout le monde et même pour moi, merci pour vos futurs posts !

Juste quelques petits conseils, le premier pour ceux qui n'ont jamais fait de deux-roues ne vous asseyez pas sur le solex la béquille enclenchée :oops: car depuis la mienne est HS. Deuxième et dernier conseil, si vous voyez que sans raison votre vitesse réduit à 30 Km/h, n'insistez pas et commencez à pédaler si ça persiste arrêtez vous et rechargez si vous pouvez :lol:
Meilleurs voeux aux usagers de ce site, que 2008 vous apporte tout ce que 2007 ne vous a pas apporté et que vous voulez avant 2009 :D

fredo333
Messages : 53
Enregistré le : ven. 25 05 , 2007 9:14
Localisation : FR/33/Bordeaux--E-solex
Contact :

Message par fredo333 » mar. 12 02 , 2008 10:16

Je comfirme totalement les propos de POUSS. Mon indicateur de vitesse a des ratés mais apparemment c'est un problème d'étancheité. J'essaye de batailler avec mon concessionnaire mais quand je tente de lui montrer ça marche parfaitement.

Concernant la vitesse de pointe se limitant à 30 Km/h à partir d'un certain taux de déchargement de la batterie, ce point a déjà été expliqué par Philippe sur le forum, c'est la limitation de toutes les batteries.
"La seule révolution possible, c'est d'essayer de s'améliorer soi-même, en espérant que les autres fassent la même démarche. Le monde ira mieux alors." Tonton Georges

Attila17
Messages : 181
Enregistré le : jeu. 08 11 , 2007 11:37
Localisation : FR-17-Bourcefranc

Message par Attila17 » mer. 13 02 , 2008 18:16

Bonsoir, assez déconcertant aussi, cette "auto-décharge" en cas d'inutilisation de plusieurs jours qui oblige à "recharger" avant un parcours prévu "long", par sécurité ... pour le repos des pédales ... et surtout avoir l'éclairage qu'impose la législation :roll:
A titre posthume, l'avenir est moins drôle

alexandrebr
Messages : 8
Enregistré le : jeu. 14 02 , 2008 12:03
Localisation : Paris / Annecy

compteur...

Message par alexandrebr » jeu. 14 02 , 2008 22:00

Mon solex de première génération (l'un des 300 premiers reconnaissable à l'horloge "60ème anniversaire") a reçu ce jour (sous garantie) un nouveau compteur. Après plusieurs jours de fonctionnement aléatoire il avait semble-t-il fini par rendre l'âme. Je pense que c'est le risque des pré-séries...

Bravo en tout cas à mon distributeur préféré qui a changé la pièce le jour même !

Alexandre.

Répondre

Retourner vers « E-Solex »