Révision générale après achat.

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Messagepar pdelagrange » Jeu 25 03 , 2010 8:17

La petite charge ne durerait que 3 minutes? Mhh pas impossible. Je testerai de mon côté.
Répète la procédure jusqu'à ce que ça démarre ou bien perfuse à la main.
pdelagrange
 
Messages: 3051
Enregistré le: Jeu 30 03 , 2006 11:11
Localisation: FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Messagepar vaubourg » Jeu 25 03 , 2010 10:17

pdelagrange a écrit: bien perfuse à la main.

Salut citro... Pas cool ton histoire!
Je pense que tes tensions sont trop basses pour que ta charge puisse démarrer correctement.
pdelagrange, si par perfuser à la main tu entends : charger individuellement chaque batterie avant de charger avec le chargeur embarqué, je suis d'accord avec toi.
Citro, tu peux te servir d'un chargeur a batterie au plomb juste le temps de faire decoller tes tensions jusqu'à 5-6V, mais en douceur.
Si tu n'en as pas, je peux te preter le mien :wink:
10-15 minutes par blocs suffisent normalement!
BERLINGO 2000 43 000kms
vaubourg
 
Messages: 102
Enregistré le: Mer 15 03 , 2006 16:41
Localisation: FR-33-BORDEAUX / BERLINGO 2000 + AX 1996 + Scoot Elec 1998 - DIAG ELIT

Messagepar vehiculeselectriques » Jeu 25 03 , 2010 10:28

Citro a écrit:...
Et oh surprise, le chargeur a démarré direct en enclenchant le ventilo (petite frayeur), les tensions sont montées très lentement aux bornes des batteries

Bonjour,
...donc le chargeur fonctionne (et des batteries à 0V ne lui pose pas trop de problème hormis de le secouer un peu... avec parfois un "boum")

tandis qu'à la prise le chargeur tirait environ 160W et 0,9A (dont une partie consommée par le ventilo).
Cela à duré 3 minutes, le temps que la tension aux bornes des batteries arrive à 21V...
...
Puis le ventilo du chargeur s'est arrêté, et la charge s'est poursuivie en consommant environ 6W et 0,20A à la prise tout en maintenant une tension d'environ 17V aux bornes des batteries...

non là ça ne charge plus !
te reste à trouver pourquoi...

Charge tes batteries en individuelle avec un chargeur 6V auto quelconque, tu divises 100 par le courant du chargeur et ça te donne le nombre d'heures de charge.
Puis décharge jusqu'à 5V avec des ampoules 12V (si tu peux mesurer le courant tu pourras calculer la capacité de tes monobloc)
Si tu as le courage de le faire 2 ou 3 fois c'est mieux pour les exercer.
Ensuite retour au chargeur d'origine avec une surveillance de la tension de chaque batterie pendant la charge ... ça te dira instantanément "qui" va et "qui" ne va pas ou moins bien...
prépare éventuellement quelques euros pour une sonde de température :wink:
bon courage
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge
Avatar de l’utilisateur
vehiculeselectriques
Fondateur Administrateur
 
Messages: 8800
Enregistré le: Lun 06 09 , 2004 20:11
Localisation: FR-25-BESANCON
Mes véhicules: Saxo,Berlingo,Italvel EVolution,Scootelec etc.

Messagepar Citro » Mar 13 04 , 2010 12:33

:D Bon donc, ce week end, j'ai "chargé" trè légèrement mes blocs, 1 par 1 avec un chargeur intelligent version 6/12V
Image
La pince ampéremétrique (bas de gamme) disait environ 1A et le Wattmètre 100W, donc j'ai chargé 3 heures chaque bloc, soit 0.3 kWh consommé à la prise par bloc.
Je suis déjà content que le chargeur intelligent (celui d'un copain) ai démarré la charge car avec le mien (version 12V) je ne pense pas qu'il aurait démarré (cela m'était arrivé sur des batteries 12V très déchargées).
Par contre, à 1A, il aurait fallu 100 Heures pour recharger "à bloc" chaque STM5... :?: :shock: :?:
La tension des blocs est remontée à 6.5V ce qui a permis à l'UCE et au chargeur de redémarrer.

Merci à tous pour vos conseils (j'ai un peu flippé sur le coup). :lol: 8)

J'ai fais 2 x 15 km en mode ECO, une charge de mise en eau suivie de la mise en eau (0.9L).

Ce soir, je dois rentrer du boulot en vitesse (planing sérré). Pensez-vous vraiment que rentrer en V2 pose problème. :?:
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

Messagepar vehiculeselectriques » Mar 13 04 , 2010 12:47

réveil tes batteries en douceur c'est préférable.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge
Avatar de l’utilisateur
vehiculeselectriques
Fondateur Administrateur
 
Messages: 8800
Enregistré le: Lun 06 09 , 2004 20:11
Localisation: FR-25-BESANCON
Mes véhicules: Saxo,Berlingo,Italvel EVolution,Scootelec etc.

Messagepar Citro » Mar 13 04 , 2010 14:13

:? Ben oui, mais j'ai du mal à intégrer combien de temps doit durer le réveil...

J'en suis à plus de 40km en mode éco et 3 charges et décharges à moins de 50% (20%, 30% et 50% de décharge).

:?: Quand puis-je passer en full power. :lol:
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

Messagepar scootoujours » Mar 13 04 , 2010 16:43

je pense que c'est bon tu peut passer à des charges /décharges normales mais en modérant la vitesse à 40 km/h sur le plat
scootelec
scootoujours
 
Messages: 207
Enregistré le: Mer 21 05 , 2008 10:33
Localisation: 19100 brive - scootelec 98+smart ed

Messagepar Citro » Mar 13 04 , 2010 19:50

scootoujours a écrit:je pense que c'est bon tu peut passer à des charges /décharges normales mais en modérant la vitesse à 40 km/h sur le plat
Ben c'est ce que j'ai fais ce soir, je suis rentré à 35/40kmh sans essorer la poignée.

Demain soir, ce sera 35 km sur une charge. mais je pense rentrer cool pour pas décharger trop violemment.
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

Messagepar scootoujours » Mar 13 04 , 2010 20:28

ok comme ça une semaine . aprés je ferai une charge de maintenance et mise en eau puis quelques jours aprés décharge sur la béquille jusqu'à l'arret . je viens de faire comme ça et il à repris une sacré pêche !!!
scootelec
scootoujours
 
Messages: 207
Enregistré le: Mer 21 05 , 2008 10:33
Localisation: 19100 brive - scootelec 98+smart ed

Messagepar Citro » Mar 13 04 , 2010 23:07

scootoujours a écrit:ok comme ça une semaine . aprés je ferai une charge de maintenance et mise en eau puis quelques jours aprés décharge sur la béquille jusqu'à l'arret . je viens de faire comme ça et il à repris une sacré pêche !!!
Je viens de faire la charge de mise en eau... :roll:
Combien de temps dure une décharge sur béquille. :?:
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

Messagepar dirk pitt » Mer 14 04 , 2010 8:10

a mon humble avis, il vaut mieux rouler que de faire une decharge sur bequille. c'est horriblement long car le courant est relativement faible (env 10 à 15A) soit pas loin de 8 à 10h
vaut mieux rouler cool 1 heure.
Image
cliquez ma signature
dirk pitt
 
Messages: 3914
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Messagepar vehiculeselectriques » Mer 14 04 , 2010 9:11

surtout que les batteries sont manifestement déjà bien réveillées !
bon boulot Citro, à toi les balades :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge
Avatar de l’utilisateur
vehiculeselectriques
Fondateur Administrateur
 
Messages: 8800
Enregistré le: Lun 06 09 , 2004 20:11
Localisation: FR-25-BESANCON
Mes véhicules: Saxo,Berlingo,Italvel EVolution,Scootelec etc.

Messagepar Citro » Mer 14 04 , 2010 13:44

vehiculeselectriques a écrit:surtout que les batteries sont manifestement déjà bien réveillées !
bon boulot Citro, à toi les balades :D
Il est resté au garage ce matin, le planing de la journée est tendu.
Ce soir je rentre à la maison en 106 puis je le prend (la charge est programmée cet après-midi) et je fonce à Pessac pour une réunion, retour pas moins cool vers 20H... (soit environ 32 km).
J'hésite à mettre en charge pendant la réunion.
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

Messagepar z-élec » Jeu 15 04 , 2010 7:06

J'espère que tu es bien rentré ! :wink:
La prétention routière cause plus de dégâts que la prévention routière n'en évite. (Yves LAPRAIRIE)
Avatar de l’utilisateur
z-élec
 
Messages: 813
Enregistré le: Ven 23 10 , 2009 14:26
Localisation: FR-24610-St M de G
Mes véhicules: Ex-106 Electric - Maintenant en VW e-up!

Messagepar Citro » Jeu 15 04 , 2010 8:59

z-élec a écrit:J'espère que tu es bien rentré ! :wink:
comme une fleur, cela a bien fait 32 km sur une seule charge.
Jauge à 1/4 à l'arrivée. 8)

Ce matin j'ai essoré un peu plus la poignée. :)
Et ce soir je vais me lâcher un peu plus, voire repasser en mode on/off comme avant :lol:

Il va bien ce scoot, quel plaisir ! :P
L'electricité, c'est LA solution.
Avatar de l’utilisateur
Citro
 
Messages: 7019
Enregistré le: Dim 25 02 , 2007 23:26
Localisation: FR-33-Floirac
Mes véhicules: Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L

PrécédenteSuivante

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités