Panne de chargeur de Scootelec, poster ici.

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs: Remdo, man3515, moulino51

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar BGUERBET » Sam 10 09 , 2016 21:15

Concernant les précédentes valeurs, j'ai bien sûr arrêté la charge après 30mn bloqué sur 91% à 15A... et j'ai roulé tout de suite pour éviter la métallisation des batteries.

Voilà les valeurs demandées...

Mais avec le chargeur de mon deuxième scooter (que j'ai monté sur le premier) les valeurs sont les mêmes, mais je n'ai pas de défaut de seuil :( J'en ai déduit que c'était un problème du chargeur...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
LABOR IMPROBUS OMNIA VINCIT !!!
VIDEOSON.FR - VIDEOSON.COM - TONDEUSES ROBOT ELECTRIQUE
Berlingo / Saxo Elec. / Mini-Comtesse / CEDRE 1000 Elec. LEXIA - EVlite 2.3 FR - TEP96 V1.5
Avatar de l’utilisateur
BGUERBET
 
Messages: 120
Enregistré le: Ven 14 10 , 2011 23:13
Localisation: FR-78-SEPTEUIL / Saxo-Berlingo-Mini-comtesse 1970-CEDRE 1000 1978-LEXIA-EVLite 2.3FR-TEP96
Mes véhicules: Mini-comtesse 600, CEDRE 1000, Saxo, Berlingo, Scoot'Elec..

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar dirk pitt » Dim 11 09 , 2016 7:12

température batterie à -18° :shock: :shock:
je te rappelle que le seuil de fin de charge principale avant surcharge est fonction de la température suivant cette loi:
chargevstemp.jpg


donc à -18°, la tension de fin est tres haute, donc tu es passé en protection OVP + defaut car le seuil n'est jamais atteint.
si tu veux mettre une resistance, mets une valeur qui simule une température plus raisonnable.
l'OVP de ton 2eme chargeur est peut-etre réglé plus haut (27V d'origine) donc le seuil est peut-etre atteint auquel cas tu risque l'endommagement de tes batteries.
froler les 9V sous 50A, ça doit buller à mort a l'intereieur.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
cliquez ma signature
dirk pitt
 
Messages: 3917
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar BGUERBET » Lun 12 09 , 2016 19:35

Merci pour tes précisions... du coup j'ai monté une résistance de 2700ohms (Rouge violet Rouge) à la place de la thermistance, en provisoire... Ce qui me donne une température batterie statique à 28°C, donc une bascule de charge de 50A à 5A à partir de 23.7V, mais je pense que je ne vais pas avoir avec moi un jeu de résistances pour les interchanger en fonction de la météo :o :lol:

Faut maintenant que je trouve 2 sondes...

Ça m'énerve, j'en ai monté une neuve il y a un mois et la voilà claquée... Le chargeur (qui avait ses diodes Sottchi claquées) n'a pourtant rien à voir avec la sonde, si ce n'est par l'intermédiaire de l'UCE...
LABOR IMPROBUS OMNIA VINCIT !!!
VIDEOSON.FR - VIDEOSON.COM - TONDEUSES ROBOT ELECTRIQUE
Berlingo / Saxo Elec. / Mini-Comtesse / CEDRE 1000 Elec. LEXIA - EVlite 2.3 FR - TEP96 V1.5
Avatar de l’utilisateur
BGUERBET
 
Messages: 120
Enregistré le: Ven 14 10 , 2011 23:13
Localisation: FR-78-SEPTEUIL / Saxo-Berlingo-Mini-comtesse 1970-CEDRE 1000 1978-LEXIA-EVLite 2.3FR-TEP96
Mes véhicules: Mini-comtesse 600, CEDRE 1000, Saxo, Berlingo, Scoot'Elec..

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar Remdo » Mar 13 09 , 2016 7:19

BGUERBET a écrit:Ça m'énerve, j'en ai monté une neuve il y a un mois et la voilà claquée...

J'en ai une qui a fait 3 charges à quelques mois d'intervalles et elle a lâché aussi. :twisted:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7416
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar Bono » Dim 18 06 , 2017 19:32

Bonsoir
je viens de brancher , mon scootelec pour chargement . J'ai eu un bip mais pas de lancement de charge .
J'ai bien sur vérifié ma prise murale... Zut c'est pas ça ...
Q'uest ce qui peut intervenir pour que le scoot ne lance pas la charge ?
J'ai vérifié grosso modo , il ne semble pas que le cable soit déconnecté .
Merci , si vous avez des idées .
Bono
 
Messages: 11
Enregistré le: Lun 24 08 , 2015 8:36
Mes véhicules: Peugeot scootelec

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar dirk pitt » Lun 19 06 , 2017 5:11

premiere chose: verifier le cable spirale 230V. il est pas mal sollicité .
enlever la prise coté chargeur et vérifier a l'ohmmetre la continuité de chaque fil.
Image
cliquez ma signature
dirk pitt
 
Messages: 3917
Enregistré le: Mar 13 03 , 2007 11:44
Localisation: FR-38-Voiron
Mes véhicules: Scootelec, VAE Haibike, VAE Matra, saxo elec, volta

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar Remdo » Mar 20 06 , 2017 7:14

Ton scooter est-il resté inutilisé pendant une longue période avant cette tentative de recharge (et non pas de rechargement :wink: ) infructueuse ?
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec
Avatar de l’utilisateur
Remdo
Modérateur des Forums
Modérateur des Forums
 
Messages: 7416
Enregistré le: Mer 08 09 , 2004 7:30
Localisation: FR-94-Paris
Mes véhicules: 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002

Re: Panne de chargeur de Scootelec, poster ici.

Messagepar BGUERBET » Dim 01 10 , 2017 21:34

BGUERBET a écrit:Merci pour tes précisions... du coup j'ai monté une résistance de 2700ohms (Rouge violet Rouge) à la place de la thermistance, en provisoire... Ce qui me donne une température batterie statique à 28°C, donc une bascule de charge de 50A à 5A à partir de 23.7V, mais je pense que je ne vais pas avoir avec moi un jeu de résistances pour les interchanger en fonction de la météo :o :lol:
Faut maintenant que je trouve 2 sondes...
Ça m'énerve, j'en ai monté une neuve il y a un mois et la voilà claquée... Le chargeur (qui avait ses diodes Sottchi claquées) n'a pourtant rien à voir avec la sonde, si ce n'est par l'intermédiaire de l'UCE...


Au fait, j'ai complètement oublié ... Après mise en place d'une nouvelle sonde, tout est rentré dans l'ordre... Merci...

Signé ... Le mec qui se réveille un an après...
LABOR IMPROBUS OMNIA VINCIT !!!
VIDEOSON.FR - VIDEOSON.COM - TONDEUSES ROBOT ELECTRIQUE
Berlingo / Saxo Elec. / Mini-Comtesse / CEDRE 1000 Elec. LEXIA - EVlite 2.3 FR - TEP96 V1.5
Avatar de l’utilisateur
BGUERBET
 
Messages: 120
Enregistré le: Ven 14 10 , 2011 23:13
Localisation: FR-78-SEPTEUIL / Saxo-Berlingo-Mini-comtesse 1970-CEDRE 1000 1978-LEXIA-EVLite 2.3FR-TEP96
Mes véhicules: Mini-comtesse 600, CEDRE 1000, Saxo, Berlingo, Scoot'Elec..

Précédente

Retourner vers Peugeot scooters

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron