Roue arrière quasi bloquée puis exctinction alimentation

Forum dédié au cyclomoteur E-Solex

Modérateurs : Remdo, man3515, moulino51

Répondre
cedric24
Messages : 32
Enregistré le : mer. 24 09 , 2008 14:16
Localisation : FR-33-Bordeaux / E-solex

Roue arrière quasi bloquée puis exctinction alimentation

Message par cedric24 » lun. 29 03 , 2010 13:43

Bonjour,
Ce matin, en voulant aller au boulot (j'utilise mon solex tous les jours ~18km/jour) la roue arrière a commencé à se bloquer et le solex de ralentir.
L'inspection des freins n'a rien donné et au bout de 1 minute à vouloir esssayer de redémarrer, je n'ai plus eu aucun éclairage du compteur même en retournant la clé plusieurs fois...
Pensez vous que cela puisses venir du moteur ?
Merci

fred31
Messages : 28
Enregistré le : mar. 18 09 , 2007 10:26
Localisation : FR-31-Toulouse/e-solex

Message par fred31 » lun. 29 03 , 2010 15:07

Pour le blocage de la roue arrière, tu devrais avoir une indication en la faisant tourner à la main (sur béquille), la résistance doit être moyenne (en lançant la pédale modérément, la roue fait environ un tour seule). Pour vérifier le frein, tu peux tester la température du disque : une fois froid, tu fais tourner la roue a la main (sur béquille) pendant plusieurs tours et tu teste si le disque est chaud (si oui, c'est le frein qui frotte).
Sinon, c'est plutot la batterie que le moteur... a vérifier.

cedric24
Messages : 32
Enregistré le : mer. 24 09 , 2008 14:16
Localisation : FR-33-Bordeaux / E-solex

Message par cedric24 » mar. 30 03 , 2010 8:01

Merci popur ta réponse, mais en fait c'est les deux.
La roue a beaucoup de mal a tourné me^me en démontant les freins... (roulement ?)
Et, surement à force d'accelérer la batterie s'est déconnecté (fusible) donc dès vendredi, envoi chez le concessionnaire... :oops: :cry: (dommage, les beaux jours arrivent..)

Avatar du membre
Citro
Messages : 7324
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » mar. 30 03 , 2010 9:35

:?: il me semble avoir lu sur ce forum une panne moteur liée à des aimants qui se seraient décollés... Je ne me souviens plus si il s'agissait d'un eSolex ou du BHM. :?:
L'electricité, c'est LA solution.

Répondre

Retourner vers « E-Solex »