Moteur qui fait du bruit

Forum dédié au cyclomoteur E-Solex

Modérateurs: Remdo, man3515, moulino51

Moteur qui fait du bruit

Messagepar tarantino » Sam 30 10 , 2010 18:21

Bonjour ,
voila j'ai un probléme bizzare et je ne vois pas d'ou il peut provenir , quant j'accélere (avec la deuxiéme vitesse) avec mon esolex ou quant le moteur est en charge (petit montée) ou qu'il commence a depasser les 30 km/h le moteur commence a faire du bruit (toc toc toc )
sachant que j'ai changer la roue arriére donc nouveau moteur et ca fait la même chose avec la nouvelle roue , pour l'electronique j'ai changer le regulateur , le controleur electronique , les fusibles , la batterie
j'ai deux idée mais je n'y crois pas trop, la premiére que ca soit un probléme electronique, le moteur n'est pas alimenté en courant continue donc s'arrete un bref instant et redemarre d'ou le bruit
ou alors un probléme mecanique cadre tordu donc la roue ne tourne pas dans le bon axe d'ou le bruit quant le moteur est en plein régime

c'est trés bizzare , avez vous une idée ?
tarantino
 
Messages: 44
Enregistré le: Sam 01 11 , 2008 19:08
Localisation: 78 ou 75

Moteur qui fait du bruit

Messagepar rouer pascal » Lun 01 11 , 2010 13:48

Bonjour Tarantino

J'ai aussi remarqué ce genre de bruit sur mon e-solex, ça arrive parfois dans les cotes. Mais je l'entends aussi quand je roule dans un passage couvert bétonné sur le plat et sans casque à mon travail. Ça ressemble à un bruit de rayons mais je ne peux pas affirmer que ce soit ça. Comme ça ne se produit pas sur béquille, j'ai arrêté mes investigations. Je vais quand même vérifier la tension des rayons de la roue arrière cet après-midi. C'est à mon avis d'origine mécanique.
longue vie au forum et à la planète
rouer pascal
 
Messages: 18
Enregistré le: Jeu 11 05 , 2006 17:21
Localisation: FR-86-Poitiers/E-Max1500w E-MO+

Messagepar tarantino » Mar 02 11 , 2010 19:12

Bonjour Pascal,
tu peux provoquer le bruit alors que le esolex est sur la béquille , tu mets le moteur en marche et tu appuie sur l'étrier du frein arriére pour essayer de freiner le mouvement au maximum sans l'arreter et la tu verra qu'elle fera le même bruit
dommage j'ai pas de magnéto sinon je vous aurait fait une video

Cordialement
tarantino
 
Messages: 44
Enregistré le: Sam 01 11 , 2008 19:08
Localisation: 78 ou 75

Messagepar tarantino » Mar 02 11 , 2010 20:23

voila une vidéo qui illustre le probléme , ne pouvant pas filmer le solex en roulant , je l'ai mis sur béquille et pour simuler les frottement je freine legerement
le bruit que j'entends est le bruit qu'on entends a partir de la 30 éme seconde de la vidéo
[youtube]http://www.youtube.com/watch?v=dr4haYZz1dI[/youtube]
tarantino
 
Messages: 44
Enregistré le: Sam 01 11 , 2008 19:08
Localisation: 78 ou 75

Bruit

Messagepar eterlou » Ven 19 11 , 2010 1:06

Cela semble venir d'un jeu à l'intérier du bloc moteur qui crée un frottement quand le moteur fournit un effort ?
eterlou
 
Messages: 421
Enregistré le: Mar 25 07 , 2006 21:35
Localisation: FR-75012-PARIS /Scoot'elec

Messagepar rouer pascal » Ven 19 11 , 2010 14:16

Bonjour Tarentino
pardon pour ma réponse tardive,
Le bruit sur mon e-solex n'a rien à voir avec ce qui t'arrive.
Pour ce qui me concerne, je suis persuadé que ce sont les rayons qui sont en cause. comme ça n'a pas plus de conséquences que ça, je ne touche à rien.
Pour ta vidéo, je pense comme Eterlou. Y a t' il du jeu dans les roulements? La roue est-elle voilée? Attends de voir si le problème s'amplifie, le moteur du e-solex est naturellement bruyant (surtout au démarrage), ça ne l'empêche pas de fonctionner.
@+
Pascal
longue vie au forum et à la planète
rouer pascal
 
Messages: 18
Enregistré le: Jeu 11 05 , 2006 17:21
Localisation: FR-86-Poitiers/E-Max1500w E-MO+


Retourner vers E-Solex

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités