Moteur qui marche sans connection du négatif

Comment çà fonctionne, les calculs de puissance, d'aérodynamique etc.
Vous pouvez tout demander et poster ici concernant la traction électrique en générale.

Modérateurs : Remdo, man3515, moulino51

voitric
Messages : 844
Enregistré le : lun. 23 02 , 2009 9:12
Localisation : Alsace - Sélestat - 67600
Contact :

Message par voitric » dim. 17 07 , 2011 11:17

J'y pensai aussi mais je n'en sais rien n'etant pas vraiment expert en electronique. En rpincipe ce devrait le faire puisque le retour de courant n'ets plus possible avec la diode...qu'en pensent les experts ?
Parceque le monde de demain ne nous appartient pas...
Lumeneo Neoma - Lumeneo Smera - Quad ORA 12

voitric
Messages : 844
Enregistré le : lun. 23 02 , 2009 9:12
Localisation : Alsace - Sélestat - 67600
Contact :

Message par voitric » dim. 17 07 , 2011 11:24

Et que se passe t'il si j'alimente la poignée avec le négatif prit directement a la batterie, le positif sortit d'un des controleurs et je divise juste le signal de consigne qui retourne vers les controlleurs.....Du coup je n'utilise plus la connection négative qui passe par le controleur et qui est apparement commune a l'alimentation des phases et a l'alimentation de la poignée...
Parceque le monde de demain ne nous appartient pas...
Lumeneo Neoma - Lumeneo Smera - Quad ORA 12

marcjero
Messages : 734
Enregistré le : sam. 15 07 , 2006 16:59
Localisation : FR-94-PARIS / EVT4000 LFP - Auris HSD

Message par marcjero » dim. 17 07 , 2011 12:01

Tu as 3 fils pour la poignée ? +, - et mesure ?
Pour le montage avec le - batterie l'idée est intéressante.

dirk pitt
Messages : 4031
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » dim. 17 07 , 2011 18:10

la raison pour laquelle il faut relier les masses des poignée est que sur certains controleurs, cette "masse" de l'alim 5v du capteur poignée n'est pas la même que le - batterie.
ça permet donc d'avoir la même référence de tension pour les deux commandes d'accelerateur des 2 controleurs. (pour eviter que l'un tourne plus vite)
si dans ton controleur, c'est la même masse que la batterie, elle sont déjà commune par le fait que les deux controleurs utilisent la même batterie. pas besoin donc de relier les fils noirs des 2 accelerateurs ensemble.
Image
cliquez ma signature

voitric
Messages : 844
Enregistré le : lun. 23 02 , 2009 9:12
Localisation : Alsace - Sélestat - 67600
Contact :

Message par voitric » dim. 17 07 , 2011 18:24

Donc en en revient au fait qu'il suffit de ne connecter qu'un fil rouge + et un fil noir - sortant du controleur et juste diviser le signal retour, fil vert, vers les 2 controlleurs....
Parceque le monde de demain ne nous appartient pas...
Lumeneo Neoma - Lumeneo Smera - Quad ORA 12

voitric
Messages : 844
Enregistré le : lun. 23 02 , 2009 9:12
Localisation : Alsace - Sélestat - 67600
Contact :

Message par voitric » lun. 18 07 , 2011 12:36

dirk pitt a écrit :de toute facon meme si tu avais l impression q uils tournent presque a la meme vitesse, ce n est jamais le cas donc un tire l autre et la conso s en ressent.
Hmmmmm.... ok pour la surconsommation si un moteur tire l'autremais pourquoi ? Le moteur tiré n'ayant aucun effort a founir ne devrait pas etre consomateur a ce moment la ...

Que se pase t'il en réalité si un moteur/roue est forcé a tourner a 300 T/m par la force de gravité du véhicule (scooter dans une descente par exemple) et si au même moment le pilote actionne la poignée d'accélération donnant une consigne de 100 T/m seulement a la sortie du controleur ? La consigne est bien la mais les bobines tournent deja plus vite que la consigne....que peut on craindre en usage prolongé d'une telle situation ? les capteurs hall sont ils la pour dire au controleur que la roue tourne déja plus vite que ce que les frequences la feraient tourner et du coup tout s'arrete ?
Parceque le monde de demain ne nous appartient pas...
Lumeneo Neoma - Lumeneo Smera - Quad ORA 12

dirk pitt
Messages : 4031
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » lun. 18 07 , 2011 14:30

tout dépends du moteur (et du controleur)
si ce sont des moteurs réductés avec roue libre, aucun soucis.
si ce sont des moteurs en prise directe pilotés en vitesse (généralement le cas) le moteur dont la consigne est plus lente se met a régénérer et freine légerement jusqu'a ce qu'un équilibre s'etablise entre les deux vitesses. un moteur est legerement générateur et l'autre force plus que ce qu'il devrait. comme le rendement de régénération est pas terrible et que les pertes joules de celui qui force sont plus elevées, le bilan global est pourri. j'ai vu jusqu'a 50% de conso supplementaire avec deux controleurs en marche au lieu d'un seul sur la même portion de terrain.
Image
cliquez ma signature

olivierd
Messages : 404
Enregistré le : mar. 15 03 , 2005 16:36
Localisation : FR-78 Carrières sur Seine / FIOR/Cushman Diabline en cours heu... en attente de remise en route...
Contact :

Re: Moteur qui marche sans connection du négatif

Message par olivierd » mar. 29 11 , 2011 22:56

Bonsoir
je suppose que tu y as déjà pensé, mais je ne le lis pas ici.
As-tu essayé d'inverser les fils + des commandes, je veux dire celui qui est dans le vide et celui qui est connecté sur la poignée?

courage

olivier
Avez-vous remarqué qu'il n'y a plus d'enjoliveurs sur les roues des voitures... Il n'y a plus que des imitations en plastique de roues en alliage... Ridicule, non?

Répondre

Retourner vers « Les bases des véhicules électriques »