Batterie HS?

Forum dédié au cyclomoteur E-Solex

Modérateurs : Remdo, man3515, moulino51

Arnaud M
Messages : 697
Enregistré le : mer. 08 07 , 2009 19:05
Mes véhicules : Ax 96 (diag Lexia3) - Matra I-step Cross 09 - Saxo+106 epave
Localisation : Fr-46-Figeac
Contact :

Re: Batterie HS?

Message par Arnaud M » mer. 14 12 , 2011 23:45

C'est simple, les leds c'est juste une tension, tu peux en avoir 4 d'allumées et une batterie vide, qui dès qu'on la sollicite s'effondre.
Ton ancienne batterie était bien morte, et maintenant il te faut recharger la nouvelle batterie tous les jours, comme tu le faisais avant. Et ne pas se fier aux leds.

Et aussi réparer ce problème de phare!

mimosa31
Messages : 17
Enregistré le : jeu. 26 05 , 2011 8:44
Localisation : Toulouse

Re: Batterie HS?

Message par mimosa31 » lun. 19 12 , 2011 16:25

Je ne comprends pas pourquoi je devrais recharger ma nouvelle batterie tous les jours alors qu'elle est toute neuve.
16km après une recharge complète, 5 leds allumées puis tout d'un coup tout qui s'éteint, pour moi il y a un soucis.
Les leds devraient m'indiquer la capacité restante de ma batterie, si ce n'est pas le cas c'est bien qu'il y a un pb, de quelle "tension" parles-tu Arnaud M. ?

Mon compteur kilometrique qui reste à zero dès que j'allume mes phares, encore une énigme, un faux contact à localiser...
Je pense que je vais finir pas l'emmener chez un concessionnaire et insister pour qu'ils l'oscultent. 3 semaines qu'il démarre de temps en temps puis s'éteint tout d'un coup en plein trajet, je n'ose plus l'utiliser et ne trouve pas trop d'issue.
Avez-vous une idée des tarifs pratiqués pour les réparations e-solex?

Arnaud M
Messages : 697
Enregistré le : mer. 08 07 , 2009 19:05
Mes véhicules : Ax 96 (diag Lexia3) - Matra I-step Cross 09 - Saxo+106 epave
Localisation : Fr-46-Figeac
Contact :

Re: Batterie HS?

Message par Arnaud M » mar. 20 12 , 2011 22:21

Pour les tarifs, comment, quelle tête tu as?

:D

Pour les batteries te pose pas de questions, il faut les recharger tous les jours.
La tension, c'est la tension à vide qui n'est qu'une image de la charge réelle. Sur mon premier vélo elec, j'avais 3 barres après 10 kms et une journée de pause, mais au premier coup de pédale ça retombait à 0 barres, plus proche de la capa réelle.

Après je sais pas l'autonomie d'un e-solex, les conditions de roulage, mais en gros recharge tous les jours quand même, il vaut mieux que la batterie soit chargée que déchargée.

mimosa31
Messages : 17
Enregistré le : jeu. 26 05 , 2011 8:44
Localisation : Toulouse

Re: Batterie HS?

Message par mimosa31 » mar. 10 01 , 2012 9:53

Bon après beaucoup d'heures de travail dessus, nous avons trouvé pleins de faux contacts. Nous testé chaque fil puis resoudé.
Mon e-solex roule donc de nouveau, il me reste à régler le pb du compteur de vitesse qui revient à 0 dès que je mets les phares et qui monte/descend sans réelle logique lors de la conduite. Certainement encore un pb de faux contact mais le plus dur est de trouver le fil concerné.

Avatar du membre
JL_star
Messages : 92
Enregistré le : mar. 12 05 , 2009 21:03
Localisation : FR-31-Toulouse / e-mo+ avec batterie 15Ah

Re: Batterie HS?

Message par JL_star » ven. 13 01 , 2012 0:01

J'ai eu un problème de faux contact sur mon e-solex voir le topic suivant:
topic
Il y a aussi la description succincte de la procédure pour atteindre les différents fils.
Si tu as des difficultés je pourrais peut être te guider.
:wink:

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7511
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Batterie HS?

Message par Remdo » ven. 13 01 , 2012 9:02

JL_star a écrit :Si tu as des difficultés je pourrais peut être te guider.
Au pire vous êtes tous les 2 sur Toulouse... Une entrevue et le problème devrait être réglé. Bon week end
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Répondre

Retourner vers « E-Solex »