La Ch'tite mémé Renault

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
Citro
Messages : 7317
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: La Ch'tite mémé Renault

Message par Citro » mer. 20 09 , 2017 15:10

Ben il faudrait une valeur de décharge du BMS dans une résistance supérieure ou égale au courant injecté pendant la phase de surcharge soit 5A il me semble...

C'est tendu car j'obtient une résistance de 1.4 à 1.7 Ohm soit près de 45W... va faire chaud...
L'electricité, c'est LA solution.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » mer. 20 09 , 2017 16:23

courant injecté pendant la phase de surcharge soit 5A il me semble..
Oui, c'est ça : pour protéger le chargeur, je règle la charge sur seulement 10 Ah, et la phase de surcharge est toujours a 5 Ah.
va faire chaud...
A moins de mettre la résistance dissipatrice juste devant le ventilateur de dilution H2 :wink:

Pas simple en effet de mélanger LiOn et NiCd. :oops:

Les MRE se trouvent encore facilement, mais pour les MR de Kangoo ça doit commencer a devenir moins facile.

Clio sera probablement sur pieds début de semaine prochaine :|


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » dim. 29 10 , 2017 17:22

Bonsoir a tous,

Oublié de donner des nouvelles depuis un mois :oops:

Mémé Clio a retrouvé sa jeunesse, tout vas bien :lol:

Et franchement avec cette NiCaderie on n'as jamais rien fait de plus simple :D

Mémé roulera moins en 2017/2018, (j'ai du faire pas loin de 10000 km en 2016/2017) :mrgreen:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 18:00

Bonsoir a tous,

Voici quelques temps, nous étions invités chez une ami de l'autre coté de Reims
Un peu en retard, je n'avais pas pris le temps de contacter mon ami Google pour valider le trajet.

Nos aller-retour habituels font en général moins de 50 km, mais la, ça a dépassé 60 km, donc panne sèche sur le retour a 2 km de la maison :mrgreen: (de ma faute, surtout qu'on consomme plus si c'est moi qui suis au volant)

On s’arrête, on attends 10 minutes et on repart pour une centaine de mètres, et on fini par rentrer a la maison.
Seulement avant cela, a environ 14 km restant a l'afficheur, nous sommes passés en "énergie faible" au lieu des 6 km habituels.

Conséquence : le compteur qui indiquait habituellement 92 Ah est redescendu a 75 Ah a la charge suivante.
Pas plus handicapant que cela puisque c'est mon épouse qui s'en sert et elle arrive sans soucis a faire ces AR maison/Reims.
Mais bon, ça limite quand même alors je tente aujourd'hui un recalage de la CT a la valise ....

Suivant la procédure classique a la valise :
Charge complète sans rien toucher charge terminée, déconnecter le cordon de charge côté véhicule.
Mettre contact, puis brancher valise XR 25
D40 G02* puis G67* si besoin après quelques minutes appui de nouveau sur * après un petit bruit de musique faire un G13*
Sans couper le contact remettre la clio en charge et ne couper le contact qu'une fois la charge démarrée et la laisser s'arrêter d'elle-même.
Essayé par deux fois :
Première fois avec le contact allumé, et la seconde fois avec le contact sur "accessoires"

Les deux fois, la charge a redémarré, mais c'est arrêtée en moins de dix minutes.

Fallait-il effacer les codes défauts (déf isolement) pour que ça marche :?:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » ven. 08 12 , 2017 18:09

Gégé ,
Ta procédure est correcte, juste à la fin après le G13* tu déconnectes la valise coupe le contact et met en charge.
Si tu contrôles dans les menus tu vois la CT qui doit passer à 94.
pour mémoire cette procédure ne fonctionne que si la voiture est chargée comme tu nous l'a décrit.
Si cela ne fonctionne pas bien on peut s'appeler dimanche matin et faire la manipe en ligne.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 18:17

Merci Alain,

Ce serait donc une procédure différente de celle d'origine.

Je retenterais bien avec la nouvelle manip, mais faut-il que la charge soit a 100 % :?:
(nous venons de faire nos deux kilomètres de roulage et elle est à 73 Ah au lieu de 75 Ah :wink: )

Oui OK, pour dimanche matin si je n'ai pas réussi avant.
Mais pas d'urgence, soigne tes chico avant :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » ven. 08 12 , 2017 18:27

Non Gégé essais maintenant ca doit fonctionner.
Contact D40 G67* attents et * la musique, puis G13* tu coupes le contact et connexion sur secteur et laisser la charge se stopper seul.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 18:48

Re-testé, avec contact allumé TDB,

Procédure normale jusqu’à : Contact D40 G67* attente et * la musique, puis G13*

A ce moment le TDB a affiché 90 Ah
:lol: (il n'y avait pas eu cet affichage les deux tentatives précédentes)

Je rebranche quand même après avoir éteint le contact, et la charge démarre pour 5 minutes à 18 h 40 :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » ven. 08 12 , 2017 18:56

C,est bon Gégé tu te débrouilles bien, tu sais certaines procédures sont tordues comme ceux qui ont conçus ces VE, j'en ai hérité un peu a force de les côtoyer.
Sourire d'ou peut être mon caractère soupe ua lait.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 19:10

:lol: :lol:

20 h 00 = 91 Ah :D charge rapide et toujours 5 minutes a l'afficheur (oui, c'est tordu)

Contact coupé, la pompe s’arrête :oops: mais le clignotant est toujours en rapide.

On va laisser comme ça, j'ai déjà regagné au moins 15 Ampères :lol:

Mais tu peux quand même m'appeler dimanche matin, ça fait un an que je ne t'ai pas eu au téléphone :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

mimijean
Messages : 2060
Enregistré le : ven. 15 02 , 2013 23:51
Localisation : FR-Nord-Cambrai / Peugeot Ion 16KW depuis 02/13 + 1 de 14.5 pour madame depuis 12/2015

Re: La Ch'tite mémé Renault

Message par mimijean » ven. 08 12 , 2017 19:18

moulino51 a écrit ::lol: :lol:

Mais tu peux quand même m'appeler dimanche matin, ça fait un an que je ne t'ai pas eu au téléphone :lol:


:lol: :lol: :lol: :lol: c'est un coup à décharger le portable sur un seul appel ! :lol: :lol: :lol: :lol: :lol:
La peugeot Ion de mimijean. Plus de 75 000 km, nov 2017, 4.8 ans.
Une ion pour Madame 14.5! :D Dire qu'elle disait jamais .décembre 2015, - 100km au 23/12/15 mrgreen: et +de 40 000 km nov 2017

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 19:21

Oui, si toi aussi tu m'appelle :lol: :lol:

Mais bon la recharge ne coute pas cher ici :D


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » ven. 08 12 , 2017 19:38

Oui Gégé je t'appel dimanche matin pendant nos épouses seront à la messe.
Gégé la douleur à bien diminué et si tout ce passe comme prévu demain lors d'une escapade je rencontrerai faradom avec qui nous échangeront quelques infos ;

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9880
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » ven. 08 12 , 2017 21:09

:D


Tu as de la chance de rencontrer Bruno, c'est une sacrée pointure et surtout un très grand passionné :D



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » ven. 08 12 , 2017 21:20

:D :D :D :D :D :D

Répondre

Retourner vers « Renault "génération 1" »