La Fluence ZE et ses heureux propriétaires

Forum dédié à la nouvelle gamme Renault ZE
Twizy, Zoe, Kangoo ZE, Fluence...

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 9999
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: La Fluence ZE et ses heureux propriétaires

Message par moulino51 » dim. 08 01 , 2017 12:03

Roooooooooo
Bilan : environ 60km possible dans ces conditions sans préchauffer avant le départ.
Je fais mieux avec la Clio :lol: :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
rickobotics
Messages : 625
Enregistré le : mar. 29 01 , 2008 17:16
Mes véhicules : Fluence ZE [12/2011] LOA 135€/mois | 50000km
Localisation : Fr-22 Breizh

Re: La Fluence ZE et ses heureux propriétaires

Message par rickobotics » dim. 08 01 , 2017 17:58

normal, le chauffage pompe à mort (surtout sans pompe :D ) pour chauffer l'habitacle, donc à fond pendant au moins les 5 premiers km et ce n'est qu'ensuite qu'il se calme pour maintenir la temp. Donc avec un petit parcours, surtout si coupé en 2 avec largement de quoi tout refroidir, c'est la double peine ! Su 100km tu aurais eu une conso bien inférieure. La seule solution ? Préchauffer l'habitacle. Même conso, mais tu tires directement sur la centrale nuke en bas de chez toi :D au lieu d'attaquer l'autonomie de ta batterie. Sinon, tu peux aussi couper la ventile et là ton chauffage s'arrête sans entrée d'air froid. Je le fais systématiquement qqs km avant d'arriver, la température baissant alors lentement et tu t'habitues progressivement à la vraie vie du dehors :wink: Sinon, j'ai déjà tenté préchauffage + coupure ventile (toujours sur on mais toutes pales éteintes), histoire d'avoir un filet d'ai entrant pour limiter le désembuage (il faut laisser la clim active pour assécher), et de temps en temps un coup de désembuage violent (fonction max). Mais la température devient assez rapidement désagréable. Il faut alors remettre une pale et par exemple baisser la consigne sur low, soit ~16°C ... et garder son manteau ... mais bon, ça c'est si tu veux aller loin ... ou en revenir ... :|
... Les conducteurs de nouveaux VE se moquent déjà de ce post ... nos enfants le liront comme un message extraterrestre ou d'une histoire pré-industrielle :D

blondin7
Messages : 124
Enregistré le : lun. 12 08 , 2013 14:38
Localisation : FR 01 / AIN / PORT / fluence 135€

Re: La Fluence ZE et ses heureux propriétaires

Message par blondin7 » dim. 08 01 , 2017 18:28

Petite précision.
Je n'utilise pas le préchauffage le matin car j'ai un abonnement tempo. (en plus pour faire mes 40-50km c'est pas nécessaire)
Vendredi matin c'était 0.62€ le kwh dès 6h du matin. donc je préfère tirer sur ma batterie et recharger en heure creuse. (ma batterie va peut être s'user plus vite... mais dans 18 mois je la rends)

Avatar du membre
rickobotics
Messages : 625
Enregistré le : mar. 29 01 , 2008 17:16
Mes véhicules : Fluence ZE [12/2011] LOA 135€/mois | 50000km
Localisation : Fr-22 Breizh

Re: La Fluence ZE et ses heureux propriétaires

Message par rickobotics » dim. 08 01 , 2017 18:41

effectivement, dans ce cas ... vive le V2H :wink:

julien85
Messages : 65
Enregistré le : sam. 11 10 , 2008 17:53
Localisation : FR-85-sallertaine / Fluence ZE

Re: La Fluence ZE et ses heureux propriétaires

Message par julien85 » ven. 05 05 , 2017 14:33

Bonjour les utilisateurs de fluence ZE,

maintenant j'ai à peine 110 km en réel ( 13° le matin , 20° l'après midi) conso 13.7 kWh /100 par l'ODB, fluence ze spy indique 79% en santé de la batterie. :(

et vous ou en êtes vous de l'autonomie en sortant de l'hiver :?:

julien85
Messages : 65
Enregistré le : sam. 11 10 , 2008 17:53
Localisation : FR-85-sallertaine / Fluence ZE

Re: La Fluence ZE et ses heureux propriétaires

Message par julien85 » ven. 05 05 , 2017 14:35

précision j'ai passé les 78 000 km au compteur ( contrat 19 000 km / an renégocier pour la batterie au lieu des 10 000 km initiale de l'offre 135€ /mois)

Avatar du membre
Rémy
Messages : 8538
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: La Fluence ZE et ses heureux propriétaires

Message par Rémy » ven. 05 05 , 2017 15:28

La mienne est aux alentours de 90 / 100 km réels (plutôt 80 en hiver) avec un état de santé à 72% et une conso comparable.

J'ai 56000 km au compteur.

julien85
Messages : 65
Enregistré le : sam. 11 10 , 2008 17:53
Localisation : FR-85-sallertaine / Fluence ZE

Re: La Fluence ZE et ses heureux propriétaires

Message par julien85 » ven. 20 10 , 2017 13:21

Bonjour,

Je suis à 72% selon le test de Renault fait il y a 2 semaines.

par contre le moteur est mort et doit être remplacer pour un problème d'isolement de la partie 400V.

j'ai une procédure de remplacement du moteur en cours.

j'ai une demande de prise en charge pour perte d'autonomie de la batterie en cours également mais qui sera traiter dans un second temps par la concession de la roche sur yon.

ils m'ont gentiment prêter une zoé R90 ( ancienne capacité de la batterie 22kWh) durant le diagnostique de la voiture mais il est temps de la rendre.

je rêve d'avoir un bon geste de Renault et de ne pas débourser pour un problème récurrent sur leur moteur continental et d'avoir une batterie qui retrouvera une seconde jeunesse comme le prévoit le contrat de location ZE.

Cordialement

Avatar du membre
rickobotics
Messages : 625
Enregistré le : mar. 29 01 , 2008 17:16
Mes véhicules : Fluence ZE [12/2011] LOA 135€/mois | 50000km
Localisation : Fr-22 Breizh

Re: La Fluence ZE et ses heureux propriétaires

Message par rickobotics » ven. 20 10 , 2017 14:08

72% pour le test ?! fini les 100% systématiques ?! Combien de km ?
Je suppose qu'il n'y a eu aucun signes avant coureurs pour le moteur ?

hpdp
Messages : 371
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: La Fluence ZE et ses heureux propriétaires

Message par hpdp » ven. 20 10 , 2017 16:07

julien85 a écrit :Je suis à 72% selon le test de Renault fait il y a 2 semaines.
"test" fait en lisant ce que dit l'ordi de la voiture ou test réel et complet ?
elle a quel âge et surtout combien de km ?

julien85
Messages : 65
Enregistré le : sam. 11 10 , 2008 17:53
Localisation : FR-85-sallertaine / Fluence ZE

Re: La Fluence ZE et ses heureux propriétaires

Message par julien85 » ven. 20 10 , 2017 18:33

Bonjour,

pour répondre aux différentes questions :

en reprenant mon véhicule en fin d'après midi.

71% correspond a la lecture du SOH sur le CAN c'est bien cette valeur qui est prise en compte.

j'avais bien eu moi aussi un 100% de santé de la batterie défiant toute les loi de la physique :shock: il y a 2 ou 3 ans mais aujourd'hui la valeur retenu c'est bien celle indiqué par nos applis type fluence ze spy ou can ze.

la voiture à maintenant 89900 km environ il n'y a aucun signe sur le moteur juste le voyant qui s'allume et le document imprimé par renault de la liste des erreurs mémorisées par la voiture.

ce soir en faisant le retour au domicile , 45 km, le voyant ne c'est pas allumé, encore plus bizarre alors que durant 3 semaines il s'allumé systématique au bout de 5 à 10 min de roulage.

je n'ai pas tout compris avec les termes interne du document que l'on m'a montré mais pour le moment la prise en charge est de 0%, le garage va donc faire une demande au du service commerciale.

j'ai peur pour la suite.

Cordialement

Avatar du membre
rickobotics
Messages : 625
Enregistré le : mar. 29 01 , 2008 17:16
Mes véhicules : Fluence ZE [12/2011] LOA 135€/mois | 50000km
Localisation : Fr-22 Breizh

Re: La Fluence ZE et ses heureux propriétaires

Message par rickobotics » ven. 20 10 , 2017 20:12

attends, tu veux dire qu'il te l'ont rendu ? T obligé de changer le moteur maintenant ? Perso, si ça m'arrive, je ferme ma gueule et je la foure au garage pour 'lhiver, le printemps et l'été prochain avant de la rendre en "parfait" état de marche en fin de LOA ... Surtout avec ton km sans avoir à payer quoique ce soit ...

hpdp
Messages : 371
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: La Fluence ZE et ses heureux propriétaires

Message par hpdp » ven. 20 10 , 2017 20:13

le SOH calculé par l'ordi interne n'est probablement pas juste. ni celui calculé par les autres applis, s'ils prennent leur infos à la même source et calculent de la même façon.
la mesure de 100% par renault est trompeuse mais pas dans le sens qu'on croit : en sortie d'usine la batt fait un bon 110%, son usure est prévue et calculée, elle fera 100% au bout de 8 à 10 ans. ceci pour qu'un client potentiel ne soit pas effrayé par la perte de capacité. quand un client vient se plaindre d'une perte de capacité qu'il constate, on ne lui dit pas qu'elle est réelle mais que c'est normal et pas un problème, du coup il ne croit plus renault, ni pour ça ni pour le reste, mauvaise tactique commerciale.
à 6 ans et 90 000 km, tu devrais avoir... réellement 100%, disons 99.
il aurait été plus sain de donner avec la voiture neuve une fiche de test détaillée de la batt' et un abaque d'usure selon l'age et les km. mais qui sait lire un abaque...? et de donner le chiffre réel indiqué par le test ultérieur, même s'il est supérieur à 100%, et pas stupidement 100,00% !

tout ceci ne change rien au problème du moteur, évidemment.

Avatar du membre
rickobotics
Messages : 625
Enregistré le : mar. 29 01 , 2008 17:16
Mes véhicules : Fluence ZE [12/2011] LOA 135€/mois | 50000km
Localisation : Fr-22 Breizh

Re: La Fluence ZE et ses heureux propriétaires

Message par rickobotics » ven. 20 10 , 2017 20:20

encore faut il connaitre à l'avance la perte de km qui peut dépendre d'énormément de paramètres (du climat aux km en passant par la conduite et l'le poids du capitaine !!).

julien85
Messages : 65
Enregistré le : sam. 11 10 , 2008 17:53
Localisation : FR-85-sallertaine / Fluence ZE

Re: La Fluence ZE et ses heureux propriétaires

Message par julien85 » sam. 21 10 , 2017 18:50

bonsoir,

aujourd'hui j'ai roulé jusque la réserve, a aucun moment le message ne s'est allumé. C'est vraiment bizarre.

pour aller plus long dans la bizarrerie, toutes les toiles d'araignée présente dans mon moteur sont encore à leur place... alors qu'ils ont démonter les pièces du moteur pour faire un test d'isolement ?

ça y est je devient méfiant.

comment est réalisé le test d'isolement sur un moteur synchrone à rotor bobiné chez Renault ?

moi au boulot je n'ai fait que des test sur stator et il faut décâbler le point neutre et retirer les parasurtenseurs sinon les valeurs sont pourris.
pour la fluence on m'a dit que c'était le rotor qui avait un défaut d'isolement.
Quelqu’un aurait des infos précises sur le moteur équipant la fluence ze ?

Répondre

Retourner vers « Renault ZE »