Batterie ne charge pas après 2 ans de stockage

Forum dédié aux véhicules de ce constructeur Français: gamme VAE, Scooter e-Mo, quad GEM e2 et e4

Modérateurs: Remdo, man3515, moulino51

Batterie ne charge pas après 2 ans de stockage

Messagepar michaelwailly » Dim 16 09 , 2012 20:58

Salut,
Je serais très intéressé par le manuel d entretien.
Un de mes Emo est neuf mais a deux ans , je l ai racheter a une vieille dame qui la gagner dans un jeu de grande surface.
Stocker pendant 2 ans la batterie veut pas s amorcer sur le chargeur.
Il y a surement une conbine expliquer quelques part a tester avant d y aller a l arache sur une alim régulée.

Merci d avance.
Modifié en dernier par vehiculeselectriques le Lun 17 09 , 2012 12:11, modifié 1 fois.
Raison: hors sujet divisé
michaelwailly
 
Messages: 3
Enregistré le: Jeu 13 09 , 2012 16:02

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar hopla_68 » Mer 19 09 , 2012 20:13

salut
il n'y a rien dans le manuel
une astuce qui ma déjà aidé pour recharger de petits accus que le chargeur ne détectait pas : tiedir l'accu, cela va aider la réaction chimique

sinon pourquoi ne pas tenter avec un chargeur auto même de 12v, respecter la polarité et faire circuler le courant, histoire d'amorcer la chimie
le voltage étant inférieur, ne pas mettre sur boost, cela ne fera rien au pire des cas
hopla_68
 
Messages: 15
Enregistré le: Sam 18 08 , 2012 22:07
Localisation: FR-68-Mulhouse/Matra e-mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar nitters » Jeu 20 09 , 2012 7:27

Ça m’étonne de ne pas encore voir d'autres commentaires, mais si c'est une batterie lithium (et c'est le cas sur les EMO récent ?), les éléments seront probablement bien en dessous du voltage minimum, et donc le chargeur a raison de ne plus charger car c'est dangereux ! Certains types de batterie lithium-ion gonflent & explosent quand on les charge après une décharge trop profonde... (il y a des vidéos amusantes a ce sujet sur youtube)

Si c'est du LiFePO4 c'est peut être faisable de charger les éléments individuellement tout tout doucement avec un chargeur de modélisme - mais même la je ne suis pas sûr que ça remarche (ou que ça n'explose pas ;-) )

Chargeur plomb 12V ne me semble pas une bonne idée !
nitters
Modérateur forum dédié
 
Messages: 962
Enregistré le: Mer 17 12 , 2008 8:09
Localisation: FR-06-Grasse / LEAF, Saxo, Prius, VTT kit BMC

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar hopla_68 » Jeu 20 09 , 2012 16:59

c'est du Li-Mn
moi je tenterai le 12v pour donner un coup de pouce
l'idée est de bousculer un peu les e-
apres c'est sur que t'es chez toi si cela te pete au nez ....
hopla_68
 
Messages: 15
Enregistré le: Sam 18 08 , 2012 22:07
Localisation: FR-68-Mulhouse/Matra e-mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar michaelwailly » Jeu 20 09 , 2012 22:40

C est bon les gars .
Alors ouverture de la batterie , recharge en direct sur les éléments pour shinter l électronique.
J ai utilisé une alim a courant régulé sur 500mA 52Volt et un reostat de 1000 Ohms.
Après 6h de charge sous grosse surveillance je n es deceller auccune chauffe ou gonflement.
Une nuit plus tard ( j ai prefere couper la charge sans surveillance) la batterie était a 30Volts.
J ai fini la charge avec le chargeur d origine batterie refermer .
J ai pomper la bête sur le banc a rouleau et recharger a bloc 3 fois...auccun soucis !

Je suis donc heureux propriétaire de 2 scootelec et 2 emo toutes en état de marche.
Vas falloir reflechire aux carte grise maintenant ;-)
michaelwailly
 
Messages: 3
Enregistré le: Jeu 13 09 , 2012 16:02

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar hopla_68 » Ven 21 09 , 2012 5:30

tu en aurais pas profité pour faire des photos de l'intérieur de ta batteries ? histoire de voir si on peu facilement virer les modules de stockage pour y mettre un bloc en batterie polymere de 20 ou 25Ah tout en gardant la régulation, au pire en adaptant quelques petites pièces trop faibles
mon accu est encore sous garantie puisqu'il est de janvier 2012, mais avec 10Ah c'est trop limite en rayon d'action
hopla_68
 
Messages: 15
Enregistré le: Sam 18 08 , 2012 22:07
Localisation: FR-68-Mulhouse/Matra e-mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar Ptit_Philou » Mar 28 02 , 2017 14:52

Tuto photos enfin en ligne pour reconditionner la batterie du Matra e-Mo en 18650 ;-)
Le mien roule tous les jours de la semaine depuis plusieurs mois sans soucis (entre 7 et 26 Km/jour)
topic14392.html
Powered by Matra e-Mo+ blanc 15 Ah @Nantes (44)
Ptit_Philou
 
Messages: 292
Enregistré le: Ven 10 06 , 2011 9:34
Localisation: Nantes (44)
Mes véhicules: Matra e-Mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar hopla_68 » Mer 01 03 , 2017 6:47

Ptit_Philou a écrit:Tuto photos enfin en ligne pour reconditionner la batterie du Matra e-Mo en 18650 ;-)
Le mien roule tous les jours de la semaine depuis plusieurs mois sans soucis (entre 7 et 26 Km/jour)
topic14392.html


c'est sympa merci mais je l'ais revendu fin 2015, il avait déjà perdu 1/3 de capacité, ma question datait de 2012 ....
hopla_68
 
Messages: 15
Enregistré le: Sam 18 08 , 2012 22:07
Localisation: FR-68-Mulhouse/Matra e-mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar Ptit_Philou » Mer 01 03 , 2017 9:06

Pas de soucis, c'est pour les prochains visiteurs du forum : s'ils arrivent via Google sur ce sujet pour le même problème, ils auront d'autres liens pour se dépanner ;-)
Par exemple l'acheteur de ton e-Mo, sa batterie doit être bonne à recycler maintenant (si c'est pas déjà fait)... :-D
Powered by Matra e-Mo+ blanc 15 Ah @Nantes (44)
Ptit_Philou
 
Messages: 292
Enregistré le: Ven 10 06 , 2011 9:34
Localisation: Nantes (44)
Mes véhicules: Matra e-Mo+

Re: Batterie ne charge pas après 2 ans de stockage

Messagepar moulino51 » Mer 01 03 , 2017 10:05

C'est tout a fait cela :D

Et le tuto étant très imagé, il est agréable a consulter :lol:



"On ne vient pas de nulle part et il serait souhaitable qu'on n'aille pas n'importe où !"
Avatar de l’utilisateur
moulino51
Modérateur des Forums
Modérateur des Forums
 
Messages: 9181
Enregistré le: Lun 16 01 , 2012 2:34
Localisation: FR-51-Région de REIMS
Mes véhicules: Clio 5 portes 4 Places + Valise XR25


Retourner vers Matra MS

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités