Allumage du voyant d'anomalie du circuit électrique

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Allumage du voyant d'anomalie du circuit électrique

Message par lbm055 » mer. 14 11 , 2012 21:24

Ca m'est arrivé aujourd'hui, juste après avoir débranché le câble de recharge en fin de phase d'égalisation. Le voyant orange d'autodiagnostic du circuit électrique principal s'est allumé au démarrage ; la voiture n'avançait que mollement et la tortue s'allumait à l'accélération.

J'ai coupé le contact et attendu quelques secondes la fin de l'allumage du premier voyant pour redémarrer : plus de problème alors.

Quelqu'un a-t-il eu ce symptôme ?
P25CZero.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
lbm055 - Parce qu'on ne vit qu'une fois !

TARTAMPION50
Messages : 183
Enregistré le : sam. 01 09 , 2012 16:54
Localisation : FR-50-Manche - C Zéro 16 Kwh
Contact :

Re: Allumage du voyant d'anomalie du circuit électrique

Message par TARTAMPION50 » mer. 14 11 , 2012 22:31

Sans doute un bug informatique !

En effet, si problème tu avais eu, problème serait resté, car je n'est jamais vu de réparation spontanée !

À surveiller quand même par le nombre que nous sommes.

Si problème récurrent à nos triplettes, nous ne tarderons pas à le débusquer à nouveau .

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »